Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

panne d'embrayage sur range rover evoque


Invité §Mar831AZ

Messages recommandés

Invité §Mar831AZ

Avant d'acheter ce véhicule, nécessité de beaucoup de temps de réflexion!

je l'ai acheté en sept 2014.

Panne du 11 Fév 2015 au 14 avril 2015 à 5500km (1ère immobilisation du véhicule pendant 2 mois + 1 semaine).

Récupération du véhicule le 14 avril.

Nouvelle panne du 20 avril au 18 Mai (2 ème immobilisation du véhicule pendant encore 2 mois chez le concessionnaire)

Réparation effectuée (remplacement de la pédale d'embrayage)

Essai du véhicule le 18 Mai

Nouvelle panne le même jour.

Commande d'une pédale d’embrayage.

3ème immobilisation du véhicule pendant 20 jours.

Réparation effectuée le 05 Juin

Conflit avec le concessionnaire.

Je refuse de reprendre le véhicule; Le concessionnaire ne veut pas procéder à un échange. Amiablement cela n'a pas marché, je passe à la phase juridique pour demander l'annulation de la vente et le remboursement du prix d'achat du véhicule car il ne répond pas aux attentes normales que j'espérais surtout qu'il est positionné haut de gamme et qu'il est neuf.

Avant d'acheter ce véhicule, merci de prendre un temps de réflexion.

Mauvaise foi des concessionnaire.

A bon entendeur salut!

Lien à poster
Partager sur d’autres sites

C'est moche en effet et le premier gros problème signalé ici sur un Evoque ! coulibaly.gif.0903a8d6ba9c4167c54dd02775335574.gif

 

Pourquoi autant de temps (deux mois chaque fois) alex883.gif.e72897aa99a17b7337aac753e7a5bdd1.gif et pour ne pas avoir réglé le problème ! :pfff:

 

Mauvaise foi des concessionnaires :??: (pourquoi tu en as vu plusieurs) ?

 

Ils te prêtent une voiture pendant l'immobilisation ? Tu as contacté JLR France comme le demande caribou2 ? Il est dans quelle région ton concessionnaire ?

 

Ton post est un peu sibyllin pour qu'on puisse tout comprendre; mais ça nous intéresse d'en savoir plus. :o

 

 

Je connais un propriétaire de roadster MB 350 SL privé de sa voiture pendant un an suite à des problèmes électroniques impossibles à résoudre par Mercédes à l'époque. damien051.gif.b6df1d501813b612d1bb78a562944d31.gif Je le voyais rouler avec des modèles différents pensant qu'il changeait souvent de voiture, il n'en était rien, son roadster était constamment en atelier pour des pannes... alfa131.gif.7029144fa5c58fd6d8be5f0ef36fb599.gifannie24dec.gif.45360cbb2958ee28b505b3b40e006440.gif

 

Tiens nous au courant de l'évolution stp. Courage défends toi. :o

Lien à poster
Partager sur d’autres sites
Invité §hub347oC

J'ai acheté en décembre 2013 un RR EVOQUE 5p TD4 Pur, BVA 9 rapports (nouvelle boîte)

1er rappel en 04/2014 par la marque , soit disant pour reprogrammé la transmission (???!!)

J'ai constaté aussitôt des dysfonctionnement du véhicule à basse vitesse lors du passage des 1ers rapports (1 à 5)

- défaut de puissance au passage de rapports (pied au plancher le véhicule ne répond pas pendant qq secondes)

- véhicule qui broute

- bruit de claquement (le concessionnaire m'a dit que était normal: c'est le turbo qui se ventile !)

On dirait un embraye qui patine !

Depuis le véhicule a été repris 5 fois par le concessionnaire: sans résultat.

J'en suis aux courriers recommandés pour avoir des explications mais aussi des propositions.

A défaut j'emploierai les voies juridiques et demanderai l'annulation de la vente

(réclamation auprès du concessionnaire et de LAND ROVER FRANCE à Colombes.)

Dommage pour un véhicule de ce prix !

Pas fiable (effet TATA?)

Hubert

Lien à poster
Partager sur d’autres sites

Avec Mario fransisco (qui n'est jamais revenu donner des nouvelles d'ailleurs); alex883.gif.e72897aa99a17b7337aac753e7a5bdd1.gif tu es un des rares à te plaindre ici d'un gros problème. Pas de chance. Le RRE est plutôt fiable en général.

 

J'espère que tu vas obtenir satisfaction, fait nous part du suivi. :jap:

Lien à poster
Partager sur d’autres sites

Tu es un des rares à te plaindre ici d'un gros problème. Pas de chance. Le RRE est plutôt fiable en général.

Sans vouloir t'agresser, ce n'est pas parce-que tu es très content de ton RRE et que la très grosse majorité des membres du forum n'a eu aucun gros problème que l'on peut en conclure que les RRE est fiable. D'ailleurs, vous êtes quand-même nombreux à avoir rencontré de petits pépins (boite, cuir des sièges, ...).

 

D'une manière générale, la plupart des véhicules actuels sont fiables. J'entends par là qu'une fois les défauts de jeunesse corrigés, les pannes sont très très rares. Donc un véhicule qui a des petits soucis fait plutôt partie de la moyenne basse.

 

 

D'ailleurs, JLR ne brille généralement pas dans les enquêtes de fiabilité. Je ne prends pas ces enquêtes pour parole d'évangile, mais c'est un fait.

Lien à poster
Partager sur d’autres sites

Ca reste en général des cas isolés. Des défauts moteur structurels du style "twingo easy", ça reste heureusement exceptionnel.

 

Enfin bref, il est très difficile de juger de la fiabilité d'un modèle. Tu trouveras toujours des proprios qui ont fait 300000km sans pépins et d'autres pour qui la voiture a passé sa vie au garage.

 

Et puis, tant qu'un véhicule donne satisfaction, on s'en fout de savoir s'il est considéré comme fiable ou pas ;)

Lien à poster
Partager sur d’autres sites
Invité §dek430TR

Avant d'acheter ce véhicule, nécessité de beaucoup de temps de réflexion!

je l'ai acheté en sept 2014.

Panne du 11 Fév 2015 au 14 avril 2015 à 5500km (1ère immobilisation du véhicule pendant 2 mois + 1 semaine).

Récupération du véhicule le 14 avril.

Nouvelle panne du 20 avril au 18 Mai (2 ème immobilisation du véhicule pendant encore 2 mois chez le concessionnaire)

Réparation effectuée (remplacement de la pédale d'embrayage)

Essai du véhicule le 18 Mai

Nouvelle panne le même jour.

Commande d'une pédale d’embrayage.

3ème immobilisation du véhicule pendant 20 jours.

Réparation effectuée le 05 Juin

Conflit avec le concessionnaire.

Je refuse de reprendre le véhicule; Le concessionnaire ne veut pas procéder à un échange. Amiablement cela n'a pas marché, je passe à la phase juridique pour demander l'annulation de la vente et le remboursement du prix d'achat du véhicule car il ne répond pas aux attentes normales que j'espérais surtout qu'il est positionné haut de gamme et qu'il est neuf.

Avant d'acheter ce véhicule, merci de prendre un temps de réflexion.

Mauvaise foi des concessionnaire.

A bon entendeur salut!

 

Salut ami, J'ai exactement le même problème que toi. J'en suis à ma 4ième panne pour 2000kms pourtant voiture neuve achetée en mai 2015. Je crois qu'à ce jour (2/9/15), j'ai du profiter de ma TD4 à peu près 25 jours.

Veux tu qu'on corresponde, qu'on s'entraide, qu'on essaye qq solutions ensemble, qq pistes... Mon adresse e-mail: dekametre@sfr.fr

On ne sais jamais!!!

Lien à poster
Partager sur d’autres sites
Invité §Ano761oI

J'ai le même problème de transmission que Hubert 58 avec mon Evoque SD4 Prestige BVA 9 de 12/2013. Il y a une sorte de patinage parfois a l'accélération avec une perte de puissance. Par ailleurs la tenue de route sous la pluie est très aléatoire surtout dans les virages peut-être à cause de la perte de motricité. Malgré plusieurs passages chez le concessionnaire pour reprogrammation de la boîte (dont une campagne technique en 04/2014), le problème persiste. Le véhicule est encore sous garantie 2 mois et j'en suis actuellement à un échange de mails avec le service clients de Land Rover mais sans solution rapide je vais aller vers un recours juridique. D'autres ont-ils le même problème avec la nouvelle transmission BVA 9 livrée fin 2013 ?

Lien à poster
Partager sur d’autres sites
Invité Berti31

J’ai acheté une RRE 2014 en occasion chez le concessionnaire Land Rover avec une garantie approved. Ça fait 3 ans et demi aujourd’hui, et j’ai eu 2 fois le message erreur « performance restreinte », la première fois j’ai du changer le filtre à particule (sous garantie) et ici il y a 3 mois changer l’embrayage et le volent moteur (2500€ pas garantie). il y a 4 jours, nouvelle panne, c’était le tuyau d’échappement apparement qui était cassé et qui envoyait de l’air dans le moteur ce qui provoquait une perte de puissance. En plus de ça on me dit qu’il y a une pièce dans l’embrayage qui commence a s’user sûrement du à une «  mauvais conduite » selon le garagiste. Le nouvelle embrayage n’a que 3 mois, comment est-ce que c’est possible de l’user ? Je ne comprends pas.  Je vais sûrement porter plainte contre le garage.  

Lien à poster
Partager sur d’autres sites
Invité Christian

Vous n'etes pas un cas isolé...

ATTENTION au manque de fiabilité générale de cette MArque et particulièrement en ce qui concerne l'EVOQUE.

Depuis mon achat d'occasion à 60 000km :

Contacteur de roue changés les uns après les autres : 400€ à chaque fois

Le réseau général électrique changé en totalité : la clim condense ( ce qui est normal), mais la condensation tombe sur le réseau électrique qui se corrode et provoque des tas de pannes aléatoires...

Une petite dernière : Pédale d'embrayage cassée...En 40 ans d'utilisation de vehicules divers, et des centaines de repas à parler "Voiture" avec mes interlocuteurs, Je n'ai jamais entendu parlé de ce type de problème: cout de la réparation : 1200€...à quand la prochaine blague spéciale RANGE-ROVER....Si comme moi le look sympa de cette voiture va attire, ...passez votre chemin ! Vous éviterez de longues journées pour régler les soucis et la perte de nombreux Euros !!

Christian de VAnnes

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page