Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

fumée bleue au démarrage


Invité §cor681cb

Messages recommandés

  • Réponses 199
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §leo878Yk

La mienne le fait depuis le début par temps un peu plus frais ...

Proceed crdi de 2008 avec 70000km.

Normal d'après le garage ...

 

Mais beaucoup de choses sont normales chez kia !!!

Lien à poster
Partager sur d’autres sites
Invité §rir311Ry

La mienne le fait depuis le début par temps un peu plus frais ...

Proceed crdi de 2008 avec 70000km.

Normal d'après le garage ...

 

Mais beaucoup de choses sont normales chez kia !!!

 

audio45.gif.7eb914b67f3c4ec94ccd8fd7dd52bdda.gifantoine01570.gif.2b7944dc17bed6b9bdb202999b7f1bbf.gif

Lien à poster
Partager sur d’autres sites
Invité §cor681cb

:non:

 

bonsoir a tous ,

 

j'ai toujours cette fumée bleue au démarrage et ensuite plus rien et j'ai des accouts toujours a froid en 4 eme sur 200 ou 300 mètres et plus rien .

 

d'aprés vous ?

 

 

thierry

Lien à poster
Partager sur d’autres sites
Invité §leo878Yk

Parfaitement normal.

 

 

 

Picanto CRDI, près de 140 000km, même phénomène, aucun soucis depuis son achat.

 

 

 

 

La ou il faut se poser la question est quand le phénomene persiste "à chaud"

 

 

 

Désolé mais pas d'accord , je conduis depuis 1986 et toutes mes voitures (ford,seat,skoda,toyota,...) ont été des diesels !

La Kia est la seule à me faire ce joli panache au démarrage !

Il y a quand même un soucis qq part mais bon tant que ça roule ...

Lien à poster
Partager sur d’autres sites

Toutes on été des diesels modernes?

 

Je pense que la fumée bleue provient des gaz malbrulés ou imbrulés juste avant la coupure du moteur. Et puis je pense qu'il y a une influence du turbo, de la température, de la qualité du carburant.

 

 

Ma voiture fume très brievement bleue au démarrage, et seulement au premier démarrage de la journée ( à froid ). Elle est scrupuleusement entretenue, il ne lui manque pas un cheval, moteur pas du tout encrassé, au régime parfaitement stable.

 

L'autre hypothèse que j'ai est liée à l'huile. Je roule avec un niveau d'huile très haut, ce qui n'est pas forcément positif pour le moteur (surtout si il y en a trop.) Je pense que cette fumée bleue peut etre lié donc a la quantité et la qualité de l'huile.

 

 

Quelqu'un d'expert en la matière pourraient nous apporter plus d'informations sur le sujet?

Lien à poster
Partager sur d’autres sites
Invité §pul268Iy

Bonjour,

On m'a toujours dit qu'une fumée bleue peut provenir d'un problème au niveau de la segmentation. Fixée sur les pistons, il se peut qu'il y ait une usure. Ainsi, l'huile remonte dans les chambres de combustion et se mélange au carburant. Lors de l'explosion dans cette chambre, les gaz s'échappent par le pot d'échappement via les soupapes.

C'est une hypothèse.

Mais le surplus d'huile peut provenir de là aussi. J'ai eu le tour avec mon garagiste qui me toujours trop d'huile. A chaque fois, j'en aspire une partie.

A+

 

Lien à poster
Partager sur d’autres sites
Invité §rir311Ry

 

 

salut le blem sur un moteur si le niveau est trop haut tu peux avoir une fumée bleue lors de retrogradages assez sport

 

ou bien que l huile soit trop fluide

 

de toute façon il faut rester toujours en dessous du niveau maxi envrons 4/5 mm

 

a +

Lien à poster
Partager sur d’autres sites
Invité §rir311Ry

 

 

salut seb04350 il y a eu sur la voiture du peuple g....f les joints de queue de soupapes qui séchaient et donc ça fumait bleue surtout les véhicules qui restaient plusieurs mois sans rouler

 

donc avec le catalyseur une panne de plus a été inventé

 

a +

Lien à poster
Partager sur d’autres sites
Invité §cor681cb

:non:

 

bonjour a tous ,

 

toujours cette fumée bleue au démarrage et j'ai toujours ces fameux accoues moteur au démarrage sur 300 mètres et ensuite plus rien , la mise a jour de la cartographie a étais faite au mois de février .

d’après vous ?

 

 

thierry

 

Lien à poster
Partager sur d’autres sites
Invité §Le_821cC

Pour info, j'ai exactement le même problème (ou non-problème c'est selon) de fumée bleue au démarrage.

 

Ce n'est pas systématique et semble arriver quand les températures sont plus basses.

 

Mon garage m'a également indiqué que c'était normal.

 

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §cor681cb

:non:

 

 

bonsoir a tous ,

 

ayant amené mon véhicule lundi pour cette histoire de fumée bleue et moteur qui broute par moment au démarrage , verdict du garage 1 injecteur malade .

je pars en vacances samedi pour l’Italie , puis je rouler quant même ou risque moteur .

je signale que j'ai parcouru 10000 klm avec ce soucis .

 

d’après vous

 

thierry

Lien à poster
Partager sur d’autres sites
Invité §the323xm

:non:

 

bonsoir lex-is ,

 

oui c'est une ceed 90cv crdi de juillet 2010 , mais d'aprés toi je peut rouler quand même ou risque ?

 

thierry

 

 

Si ta voiture roule normalement que t'as pas de perte de puissance continue de rouler tu risques rien. ;)

 

Pour info j'ai une CRDI 115 phase 2 de Juillet 2010, 24000km et aussi ce petit panache de fumée puant et bleuté au démarrage à froid pendant 1-2sec puis plus rien. Jamais passé au garage et étant mécanicien ça m'inquiète pas plus que ça :D

 

C'est un phénomène à froid et au démarrage pas pareil que si tu l'avais en roulant ce qui là serait anormal. :)

Lien à poster
Partager sur d’autres sites
Invité §cor681cb

:non:

 

bonsoir ferrari man ,

 

 

oui elle roule normalement tout en me mettant des acouts a froid en partent sur 300m et ensuite plus rien , elle broute par moment avec grosse fumée bleue pendant quelques secondes .

 

d'aprés toi ?

 

 

thierry

Lien à poster
Partager sur d’autres sites
Invité §Ste680eP

Bonjour,

 

Même chose pour moi sur une CRDI 90CH de 04/2010

Fumée bleue au démarrage à froid, et ralenti instable pendant quelques secondes.

 

Elle le fait depuis le début et a aujourd'hui 32000km

 

A la révision des 30000km ils n'ont rien remarqué d'anormal.

 

Mais bon ils ne voient pas grand chose ces incompétents de KIA ROUEN (enfin disons plutôt OPEL...)

Lien à poster
Partager sur d’autres sites
Invité §RAB655Nt

bonjour,

 

J'ai le même problème sur un nissan terrano 2, le garage NISSAN m'a expliqué que le système d'injection était sur alimenté en gasoil au démarrage ( comme un starter)et que la fumée au démarrage ètait des imbrulés de G.O. Néanmoins je viens de le vidanger,et mal grès ces fumées, il n'a consommé que très peut d'huile en 15000 km.

 

Cordialement. R........

Lien à poster
Partager sur d’autres sites
Invité §the323xm

:non:

 

bonsoir ferrari man ,

 

 

oui elle roule normalement tout en me mettant des acouts a froid en partent sur 300m et ensuite plus rien , elle broute par moment avec grosse fumée bleue pendant quelques secondes .

 

d'aprés toi ?

 

 

thierry

 

 

Tes acouts sont bizarre car ça normalement tu devrais pas en avoir...la fumé peut être là juste au démarrage quelques sec si en roulant tu as des fumées bleue ça veut dire que ton moulin bouffe un peu d'huile... En roulant t'es sur que ce soit des fumées bleu...car des fumées en roulant si tu tires dans ton moteur ce sont simplement des résidu de suies du à la combustion du diesel, tu en a sur tout les diesel non FAP. ;)

Lien à poster
Partager sur d’autres sites

Moi j'ai un autre souci lié à l'injecteur défaillant ... je l'ai constaté en ayant une ceed crdi 90ch phase 1 de prêt (sans autoradio car en panne...).

 

 

Alors, c'est simple, le crdi 90ch, quand l'injecteur déconne, à tendance à "grogner' + légèrement à claquer (enfin, plus que la normal car ça reste du mazout) entre 1500trs et 1900trs à l'accélération... C'est plus ou moins prononcé et ça le fait aussi bien moteur chaud que froid.

 

 

La voiture en devient même peu silencieuse par rapport à la même situation avec le moteur n'ayant aucun injecteur défaillant. Des fois, la mienne marche bien (assez silencieuse) mais des fois... 1409832098_carreragtmotor.gif.dc5659565852172c65564176c765f370.gif

Lien à poster
Partager sur d’autres sites
Invité §cor681cb

:non:

 

bonsoir lex-is ,

 

oui , c'est tout a fait ça le moteur grogne et claque que se soit a froid ou a chaud au ralenti et aussi quant je roule entre 1500 et 2000 trs a l'accélération et ralenti instable au démarrage avec fumée bleue .

claquement très prononcer par moment.

oui la concession le prend en charge en garantie .

 

 

thierry

 

 

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Merci de ton retour, ça confirme bien ce que je pensais : j'ai un injecteur HS.

 

La concession me dit que c'est normal mais ils n'ont pas passé la voiture à la balise ni même tenté un démarrage à froid pour voir la fumée (la voiture fume énormément à froid, moins à chaud).

 

Je vais filmer ça ce WK. Je posterai la vidéo sur le forum.

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §cor681cb

:non:

 

re bonsoir ,

 

j'ai oublier de dire que la concession a commander l'injecteur mais malheureusement il n'est pas dispo chez le constructeur , je dois donc attendre qu'il l'est pour pouvoir le changer .

en espèrent que sa ne sera pas trop long .

 

thierry

 

 

Lien à poster
Partager sur d’autres sites

Voilà la vidéo.

 

Alors, ça fume bleue comme ça, en hiver c'est pire... ça fume tellement que je ne peux pas reculer car je ne vois rien :cyp: Ca dure jusqu'à 20secondes. Cette panne accouplée aux claquements entre 1500 et 1900trs et au broutage de la voiture est caractéristique d'un injecteur défaillant.

 

http://www.wideo.fr/video/iLyROoaf2sgd.html

Lien à poster
Partager sur d’autres sites

Et encore, là je le dis bien... elle fume presque pas.

 

 

Si en hiver ma panne n'est toujours pas prise en garantie, je vous referai une vidéo. On ne verra même plus la voiture durant quelques secondes tellement que ça fume. fonsd.gif.c1b71774d78e28dfeca5a4f09e37e3d3.gif

 

 

Petite anecdote, je me suis fait hurler dessus à un hôtel. C'était cet hiver, le matin, donc je partais, je démarre la voiture (même si je savais qu'il fallait attendre que mes voisins finissent de charger leur voiture (famille, break tout ça)... je démarre et je les ai enfumé. :cyp:

 

Ptin, ils se sont mis à hurler, je suis sorti, je me suis excusé, j'ai dit que j'avais une panne depuis peu, je savais pas ce que c'était... raphael_drake.gif.7eca530c151d0f04316a704717fe47e5.gif

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page