Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Panne moteur à l'accélération témoin Check


Invité §reg077XE

Messages recommandés

Bonsoir,

 

avec mon Sorento de 2003 avec 232 000 kms je n'ai eu cette panne qu'une seul fois .

Pour éviter cette panne et éviter que cela soir plus grave qu'une coupure moteur style destruction de la pompe HP ou des injecteurs voici quelques conseils :

Mettre la crépine grand modèle (remise gratuitement chez Kia)

A chaque vidange moteur , faire un nettoyage préventif de cette crépine ( 30 minutes à faire facilement soit même ) et changer le filtre à gasoil , mieux vaux dépenser 25 euros (c'est le prix d'un filtre à gasoil chez un équipementier sur le net) que de dépenser 1000 euros en injecteurs.

Et pour finir ne jamais être en dessous du quart du réservoir faire le plein avant.

En suivant ces règles je n'ai plus jamais eu ce problème. Le Sorento est un 4x4 très robuste et très fiable à condition de respecter l'entretien , ce réservoir est son seul point noire mais point noire qui peux facilement être contourné.

Lien à poster
Partager sur d’autres sites
  • Réponses 59
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §oma602lk

j'ai un problème sur ma kia sorento 2006 après 120000 Km défaut de démarrage surtout le matin pas de problème de batterie ni de bougies je cherche de l'aide et merci

Lien à poster
Partager sur d’autres sites

Bonjour à tous, j'ai le même souci avec ma Kia Picanto de 2007, les même symptômes d'arrêt et puis re-démarrage et voyant Check allumé, donc ou se trouve exactement cette crépine, j'ai quand même racheté un filtre à diesel mais je ne trouve pas son emplacement, merci de m'aider la dessus. :??:

Lien à poster
Partager sur d’autres sites
Invité §Fis156VV

Zorfaxana

Regarde ce site :http://mustautop.e-monsite.com/pages/reparations-reelles-detaillee/nettoyage-crepine-pompe-a-carburant-kia-sorento-crdi.html

qui explique super bien pour nettoyer le crépine

Lien à poster
Partager sur d’autres sites
Invité §pp3310WJ

Bonjour, je possède un Kia Sorento de 2005 2.5 crdi acheter il y a 3 mois avec 98000km, j'ai des coupures moteur avec le voyant Check allumé, le erreur qui ce note dans la valise est la P1188, j'ai démonter la crépine avec nettoyage elle était pas encraser, j'ai changer le filtre a Gaz oïl aussi. J'ai toujours le soucis, quelqu'un pourrait m'aider avec le code erreur svp. Bien à vous tous.

Lien à poster
Partager sur d’autres sites
Invité §pp3310WJ

Bonjour,meme probleme pour moi,je possede un Sorento de 2005,2.5crdi coupure moteur en pleine acceleration,j'ai nettoyer la crepine qui etait prope,j'ai changer le filtre a gaz oïl,j'ai changer un capteur sur la rampe des ' injecteurs + les joints des 4injecteurs et c'est toujours pareil ,j'ai vraiment les boules avec cette voiture!!!! elle a que 99000km. Je tiens a vous signaler aussi que WS Auto en Alsace n'assume pas la garantie après l'achat pas cool le garage...Maintenant je me dirige vers un test des 4 injecteurs.Si quelqu'un a une solution.Merci et bien à vous.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

vous avez vérifier qu'il n'y avait pas une prise d'aire au niveau filtre à gasoil ou de son circuit d'alimentation ?

 

Pour ce qui est de WS Auto en Alsace qui n'assume pas la garantie après l'achat , un petit dépôt de plainte pour vice caché pourrais les faire réagir , renseigne toi auprès de ton assistance juridique .

Lien à poster
Partager sur d’autres sites
Invité §nic480cN

Bonjour jai exactment le meme problem la voiture tourne bien et des que japui sur laccelerateur pour avoir de la puissance elle coupe le moteur avec le voyant chek moteur et jai tou controler nettoyage de le crepine, netoyage de lalimention, remplacement du filtre a go, remplacement de mon capteur de pression, je voudrai controler mon common rail ainsi que mes injecteur mais je ne sai pas comment mi prendre

Lien à poster
Partager sur d’autres sites
Invité §nic480cN

Bonjour,meme probleme pour moi,je possede un Sorento de 2005,2.5crdi coupure moteur en pleine acceleration,j'ai nettoyer la crepine qui etait prope,j'ai changer le filtre a gaz oïl,j'ai changer un capteur sur la rampe des ' injecteurs + les joints des 4injecteurs et c'est toujours pareil ,j'ai vraiment les boules avec cette voiture!!!! elle a que 99000km. Je tiens a vous signaler aussi que WS Auto en Alsace n'assume pas la garantie après l'achat pas cool le garage...Maintenant je me dirige vers un test des 4 injecteurs.Si quelqu'un a une solution.Merci et bien à vous.

 

 

 

 

Bonjour je voudrais savoir si vous avez trouvez une solution a votre probleme car jai exactement le meme probleme

Lien à poster
Partager sur d’autres sites
Invité §Ano478Kh

Bonjour,

Je possède un cerato 2l crdi de 2004

Suite à une fuite de gasoil j'ai changé les joints de la pompe de surpression (ceci est réparé maintenant), et depuis, le même problème que vous m'arrive, une fois le moteur en température!

Elle s'arrête 3 fois sur 20 km. Lors de la coupure du jus, la première tentative de redémarrage échoue. (le bruit du démarreur me paraît loin). Alors j'attends 2 min et elle redémarre normalement.

Pouvez vous me dire comment êtes vous parvenu à votre problème?

 

Si toutes autres personnes peut me répondre, elles sont les bienvenues

Lien à poster
Partager sur d’autres sites
Invité §vin772Ye

Bonjour,

 

Est ce que quelqu'un a des photos d'un remplacement de la crépine sur un Sorento 2.

J'ai lu que c'était sous le siège arrière....

Un petit tuto pourrait m'aider.

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité §Ave102zU

Bonsoir,

 

Les problèmes que vous décrivez, je les vis depuis hier soir. J'ai un kia sportage de 2007 de 170000 km : Une perte de puissance à l'accélération dans un premier temps, un sifflement. Aujourd'hui (en journée) RAS, et voilà, se soir en rentrant, grosse perte de puissance, puis le moteur qui cale avec le témoin de mise en protection du moteur qui reste allumé. je n'ai pu remettre le moteur en marche qu'après plusieurs minutes.

Demain je vérifierai la crépine, voir si ce model possède ce soucis également. Si c'est le cas, je changerai crépine et filtra à gasoil.

 

Sinon, quoi d'autre pourrait être à l'origine de ce problème ?

 

Merci bien

Lien à poster
Partager sur d’autres sites
Invité §Ave102zU

Bonsoir,

Le lendemain, j'ai vérifié la crépine : RAS

Filtre à Gasoil : RAS

Donc garagiste et voilà : c'était un problème de capteurs. Il m'en a changé 3 dont voici les références : 3512227400 3930027400 3918027400

 

J'espère que cette réponse pourra aider certains.

Lien à poster
Partager sur d’autres sites
Invité §Ano276jf

Bonjour z tous.

 

Même problème que les 2 précédents.

 

Je roule. Je fais 120km. Je m'arrête sur aire de repos. J'essaye d'accélérer. Panne + voyant.

J'attends un peu. Je redémarre. Je roule 80km rzbelotte.

L'ancien proprio m avait parlé de la crépine.

Donc. Démontage. Encrassé au 3/4 (grande crepine) J'ai nettoyé crépine... remonte . Pas de probleme pendant 50km...

rebelotte.... change le filtre gasoil...rebelôte. ... ça arrive des que j accelere fortement.

Une fois que ca avait boggé. Ça se reproduisait à chaque bonne accélération .

 

Par contre quand j'avais change le filtre à gasoil. Donc j'avais tout re-amorcer. .. j'avais fait 150 km sans problème. Mais j'ai rouler tranquillement

Hier j'ai tout répurger j'ai tapé dedant, pas de problème pendant 20km. Je me suis arrêté. Puis problème au bout de 10km.

 

Entre-temps :

J'étais passé chez kia. Erreur p1188. Il me dit faut vérifier injecteur et pompe 1800euros. Juste pour vérifier.

 

Je me demande s'il ne y a pas autre chose.

 

Est ce vraiment un problème important... ou autre chose? Prise dair ?. Y aurait il une fragilité sans le circuit... bref je ne sais plus quoi en penser. J'attends un coup de emain

Lien à poster
Partager sur d’autres sites
Invité §Ano836tU

Je vient de me procurer une kia sorento de 2005 ,en effet j'ai eu se probleme a deux reprise un voyant "immo"s'est allumee moteur callee plus rien.il a fallu redemarrer pour repartir.

Lien à poster
Partager sur d’autres sites
Invité §Ano836tU

Je vient de me procurer une kia sorento de 2005 ,en effet j'ai eu se probleme a deux reprise un voyant "immo"s'est allumee moteur callee plus rien.il a fallu redemarrer pour repartir.

Lien à poster
Partager sur d’autres sites
Invité §Ano506TR

Je vient de me procurer une kia sorento de 2005 ,en effet j'ai eu se probleme a deux reprise un voyant "immo"s'est allumee moteur callee plus rien.il a fallu redemarrer pour repartir.

 

Salut j’ai eu exactement les même problème que vous mais moi la crépine était très propre en diagnostiquant j’ai eu 2 codes P1188et p1186 mon filtre à go est propre aussi je ne sais pas quoi faire je l’ai depuis 11 ans et c’est le seul problème que j’ai eu avec mon sorento

Lien à poster
Partager sur d’autres sites
Invité §Ano506TR

Bonjour z tous.

 

Même problème que les 2 précédents.

 

Je roule. Je fais 120km. Je m'arrête sur aire de repos. J'essaye d'accélérer. Panne + voyant.

J'attends un peu. Je redémarre. Je roule 80km rzbelotte.

L'ancien proprio m avait parlé de la crépine.

Donc. Démontage. Encrassé au 3/4 (grande crepine) J'ai nettoyé crépine... remonte . Pas de probleme pendant 50km...

rebelotte.... change le filtre gasoil...rebelôte. ... ça arrive des que j accelere fortement.

Une fois que ca avait boggé. Ça se reproduisait à chaque bonne accélération .

 

Par contre quand j'avais change le filtre à gasoil. Donc j'avais tout re-amorcer. .. j'avais fait 150 km sans problème. Mais j'ai rouler tranquillement

Hier j'ai tout répurger j'ai tapé dedant, pas de problème pendant 20km. Je me suis arrêté. Puis problème au bout de 10km.

 

Entre-temps :

J'étais passé chez kia. Erreur p1188. Il me dit faut vérifier injecteur et pompe 1800euros. Juste pour vérifier.

 

Je me demande s'il ne y a pas autre chose.

 

Est ce vraiment un problème important... ou autre chose? Prise dair ?. Y aurait il une fragilité sans le circuit... bref je ne sais plus quoi en penser. J'attends un coup de emain[salut avez trouver une solution svp ? Moi jsui au bout j’en peux plus vraiment

[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité §Ano026bs

Bonjour,

Idem pour moi sur un KIA Srorento 2.5 140CV de 2006.

A force de nettoyer la crépine j'ai fait le choix de passer sur une taille supérieur mais le problème persiste.

Je l'ai passé plusieurs fois à la valise et KIA me donne un défaut pression.

Pour leur mécano ce serait le clapet de décompression qui ne serait pas étanche, par contre il est solidaire de la rampe d'injection et du coup cela m'engendre des frais relativement élevé !! Pensez vous que cette hypothèse soit plausible ?

KIA ne me garanti pas les réparations bien-entendu !!

Lien à poster
Partager sur d’autres sites
Invité §Ano374iW

Ma kia a un problème , Le matin quand je démarre après quelques minutes ça s'éteint pour la toute journée ça ne redémarre plus ,le lendemain pareil, juste la on arrive pas a détecté la panne. J'ai changé pompe à essence , bougie.

Aidez moi svp

Lien à poster
Partager sur d’autres sites
Invité §Ano267CY

panne ce week end alors que je doublais un camion plus d'accélérateur, évité l'accident de peu !! voyant check allumé. Ce soir chez kia me disent changement de crépine pour 85 euros à ma charge !!! plus pris en charge par kia le comble !!! vu tout ce que je lis c inadmissible. Pkoi n'y a t'il pas un rappel de véhicule ? attend on des morts sur la route ? ce sera ma première et ma dernière kia ! en plus, d'après ce que je lis je suis pas rassurée car visiblement un changement de crépine peut ne pas suffire. Pourtant personne ne m'a proposé un nettoyage du réservoir ni meme du filtre à gasoil alors meme que je fais faire la révision des 80 000 kms pour plus de 200 euros. Si quelqu'un veut mon témoignage pour une action judiciaire, n'hésitez pas à me contacter car je suis outrée par l'attitude de kia.

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...