Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

demande info


Invité §ste202ub

Messages recommandés

Invité §ste202ub

bonjour,

je me presente je suis nouveau dans le forum je m'appel stephan

donc voila si je viens au près de vous mnt c'est que j'ai un problème sur ma voiture (golf 4 année 1998 110 cheveaux)

voila il y a 2 semaines j'avais perdu les 80 pour cent de ma puisance, une twingo qui ma fumé au demarage et jpouvais la poussé maxi a 120 au lieu de 190-200 km/h.

j'ai regardé sous mon capeau ( PS.je ne m'y connais pas en mécanique), donc j'ai remarqué que au niveau de mon tube catalytique j'ai une espèche grille qui étais coupé, et a chaud y'avais de la fumé qui sortais et dans mon pot d"échapement aussi derière sachant que au paravant ma voiture n'avais jms fumé.

quand j'ai été acheté un pot, pdt la route je me suis rendu compte ke j'avais recuperé une partir de la puissance perdu(sans avoir changer le pot)

j'ai l'impression que mon turbo n'a rien car je l'entend tjr faire son bruit siflé(ce que j'ador), mais mon moteur mès du temps a tourné quand j'accelère et jprend la vitesse tous doucement.

donc j'ai passer la voiture a 1 pot pour qu'il change le pot mais mal heuresement j'avais hté le movais,donc il avai démonté l'ancien mais finalement a remonté le mème mais il ma di kil y a un truk de conducteur d'air qu'il a pas remonté qu'il le ferais plus tard.

donc hier quand je recupère la voiture jme rend compte que j'ai encor perdu de la puissance!!!

 

voila ma question est la suivante tout en esperant que vous avez compris a peu pret mon explication: j'aimerais savoir si le probleme vien de mon turbo ou du pot autrement tout a l'air de bien fonctionner sr la voiture.

j'esper avoir une reponse de votre part a fin de m'aider(vous comprendrier que si je ne vais pas voire un garage c'est par ce que j'ai pas d'argent)

merci d'avance et voila mon adress mail si vous avez besoin de plus d'info steph-le-pros@hotmail.fr

Lien à poster
Partager sur d’autres sites

Bonjour :coucou:

 

 

Pour les problèmes mécaniques, rends-toi plutôt sur la section mécanique (ici tu es dans l'aide pour utiliser le forum):

Tu cliques sur "technique"

img=https://aws-cf.caradisiac.com/prod/mesimages/506654/technique.jpg/img puis sur mécanique ou ici

 

 

Je te conseille de lire les règles de la section avant de poser ta question

 

 

Tu peux aussi effectuer une recherche sur le forum pour trouver une réponse à ta question. Post inexistant

A bientôt sur Forum-Auto wildone.gif.8e46de7d557b141114098220d9f201d7.gif

 

PS : merci de mettre un titre explicite à ton sujet.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...