Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème suspension


Messages recommandés

bonjour a tous

j'ai un problème avec ma Range Rover la suspension ne monte pas effet ça monte juste un petit peu est ça s’arrête j'ai fais un diagnostic en effaçant les codes erreurs,sur le diag on me demande de rentrer des valeurs de calibrages de suspension.

donc si quelque un a une solution.

merci d'avance

Lien à poster
Partager sur d’autres sites
  • Réponses 48
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

c'est une Range Rover sport V8 de 2006

le compresseur est neuf,les soupape de pression on était changer aussi,le calculateur.

mais le capteur non (il se trouve ou).

le problème quand je démarre le moteur la suspension reste ou nivaux standard.

j'ai vérifier les fusibles les relais toute est OK.

Lien à poster
Partager sur d’autres sites

@pif_le_chien bonjour j ai un renseignement a demander c aussi sur la suspension , g un sport de 2006 , j ai un problème sur le compresseur enfin je ne c plus depuis que je vois les messages d erreur électronique bon bref j ai bien chercher les différents possibilités mon voyant défaut suspension s allume âpres un peu de chauffe du moteur en mode froid on peut monter et descendre sans problème même si l avant et plus lent à monter et même le tableau de bord me le dit "trop lent à monter " l arrière nickel , pendant tout ce temps le compresseur tourne et ensuite il s arrête et le voyant s allume , se met il en sécurité thermique ? le compresseur marche il comprime, m c possible que l air s échappe par la prise d air c pour ça qu' il s arrête ? une autre info si je coupe le moteur je le re démarre le compresseur re marche m moins longtemps , merci pour tout renseignement

Lien à poster
Partager sur d’autres sites

Pas facile a lire ton message... Un effort sur la ponctuation?

Au bout de qq jours d immobilisation, ton range s affaisse t il?

Ton compresseur peut etre fatigué. A savoir qu il existe des kits pour les reparer a moindre cout. Il s agit en fait de changer les segments des pistons, probleme le plus courant. Le piston fuit en fait....

Ton probleme d avant plus long a monter fait aussi penser a une electrovanne qui foire.

Peut aussi etre un amorto qui fuit ( mais je pense que le symptome serait different: il monterait normalement mais s affaisserait rapidement)

Lien à poster
Partager sur d’autres sites

oups désolé , non pas d affaissement il est stable de niveau , si je comprend bien je peux perdre de l air par la prise du compresseur? , il y a pas un clappe anti retour? normalement il ne doit fonctionner tout le temps, juste quand je le sollicite? pour l électrovanne , elle ne laisse pas passer l air ? et je v faire attention a la ponctuation merci

Lien à poster
Partager sur d’autres sites

S il reste stable qq jours sans demarrer: a priori les boudins sont ok.

Un compresseur qui tourne tout le temps: fuite.

Piston, durite....

Une asymétrie dans la vitesse de montée : electrovanne.

Mais je suis pas un spécialiste, le suis juste renseigne ou cas ou.... J ai aussi un Range (L322 mais peu importe), de 2006 également. Pas de soucis pour l instant, a part un compresseur un peu bruyant.

Surtout par temps froid, le pneumatique aime pas trop ca...

Lien à poster
Partager sur d’autres sites

bonsoir message reçu il reste stable aucun soucis pour les boudins c ce que je me suis dis ,donc il faut changer les 2 de devant du fait qu' il est lent devant mais synchro .donc asymetrie arriere , avant ? pas droite , gauche ? donc immobilisation du véhicule pendant la réparation du compresseur , ou je peux trouver le kit réparation pour piston du compresseur , les électrovannes sont universelles ou selon modèle du véhicule .

salutation jc

Lien à poster
Partager sur d’autres sites

salut c pas mal c la vue éclatée mais moi aussi c pas mon fort le russe , je v chercher un pro dans le secteur d aix en provence , je v voir sur le forum des disco , je débute dans les forum , par contre une petite question , sur le diagnostique les défauts apparaisse avec les détails , "électrovannes défectueuses , compresseur sécurité thermique du fait qu' il ne s arrête pas " ou juste l élément qui est en défaut , âpres il chercher se qui se passe ?

Lien à poster
Partager sur d’autres sites
Invité §Ano887hZ

Bjr ; je viens d'acquérir un velar 3L diesel 6V Avec suspension pneumatique ; au bout de 500 km j'entends une explosion ( je croyais que c'était l'un des pneu) puis un sifflement genre de l'air qui s'échapper.

Le tableau de bord m'affiche un message disant que seule la hauteur normal du véhicule est disponible.

J'ai contacté la.maison quo m'ont demandé de leur envoyer le véhicule.

Y'a t- il quelqu'un qui pourrait me conseiller et me dire si ce problème existe sur les velar.

MERCI

Lien à poster
Partager sur d’autres sites
Invité §Ano887hZ

Bjr ; je viens d'acquérir un velar 3L diesel 6V Avec suspension pneumatique ; au bout de 500 km j'entends une explosion ( je croyais que c'était l'un des pneu) puis un sifflement genre de l'air qui s'échapper.

Le tableau de bord m'affiche un message disant que seule la hauteur normal du véhicule est disponible.

J'ai contacté la.maison quo m'ont demandé de leur envoyer le véhicule.

Y'a t- il quelqu'un qui pourrait me conseiller et me dire si ce problème existe sur les velar.

MERCI

Lien à poster
Partager sur d’autres sites

bonjour a tous

j'ai un problème avec ma Range Rover la suspension ne monte pas effet ça monte juste un petit peu est ça s’arrête j'ai fais un diagnostic en effaçant les codes erreurs,sur le diag on me demande de rentrer des valeurs de calibrages de suspension.

donc si quelque un a une solution

 

 

Les valeurs de calibrages

En 19pouces sont

 

Standard:

Av 753mm ar 743mm

 

Off road:

Av 813mm ar 793mm

 

Motorway:

Av: 733mm ar 723mm

 

Acess (-40mm):

Av: 713mm ar 703mm

 

Bien sûr les réglages vont du bord de l’ailes jusqu’au bord du bas de là jantes.

 

J’ai récupérer ses valeures De calibrages sur un catalogue technique range Rover l322 voila.

Je peux aussi avoir les autres valeurs lorsque l’on est en jantes 18/19/20pouces

[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité §Ano252zX

Bonjour ,

J’ai aussi acheté un velar D300 ( 3L v6 ) et pareil je n’ai pas entendu d’explosion ni de sifflement par contre il m’indique aussi avec un triangle jaune orange d’avertissement , que je ne peux plus sélectionnée la hauteur il n’ya Que la hauteur normal qui se sélectionne automatiquement .

En soit dans la conduite sa ne change rien mais mais bon je ne sais pas quoi faire ...

Lien à poster
Partager sur d’autres sites
Invité §Ano452yo

Bonjour à tous

Sur mon RR L322 vogue V8 4.4 j'ai un souci depuis samedi. Je suis sorti d'une zone de stationnement en franchissant une légère bordure d'environ 10cm.

Depuis j'ai l'affichage air susp inactive et je suis affaissé de l'avant gauche. Quelqu'un a t'il une idée avant que je n'aille chez LR demain.

Merci pour vos retours...

Lien à poster
Partager sur d’autres sites
Invité §Ano452yo

Fuite sur amortisseur pneumatique.

 

 

Un simple passage valise ne peut pas simplement résoudre ce déréglage ?

Étonnant que l'amortisseur ce mette à fuir sur un si faible obstacle vu les possibilités de la bête,!

Lien à poster
Partager sur d’autres sites
Invité §Ano452yo

Peut être qu'il était déjà limite et ce petit choc a juste été la goute d'eau qui a fait déborder le vase.

 

 

Merci pour ce retour.

Il est possible de rouler jusqu'à la concession ?

Lien à poster
Partager sur d’autres sites
Invité §Ano371RN

Bonjour

 

J'ai un petit souci mon toit ouvrant électrique n'a plus voulu se refermer.

Je suis passé chez un garagiste espagnol comme ça m'est arrivé en Espagne.

Il me l'a refermer avec la valise.

Je n'ose plus l'ouvrir on m'a conseillé de débrancher la batterie pour que l'ordinateur se remettre à zéro

J'aurais besoin d'un conseil merci

Lien à poster
Partager sur d’autres sites

bonjour a vous tous ,

j'ai un rrvs de 2008 le voyant des suspensions s'allumer ,pas tout le temps au debut puis de fréquences régulières ensuite donc j'ai changé le compresseur est la plus de problème de voyant pendant deux semaines et la il c'est remis a s'allumer qu'est ce qui peux encore ne pas fonctionner merci de votre aide

schema pneumatique range rover sport.jpg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...