Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme lave glace pompe ok fusible ok pour xsara hdi phase 2


Invité §pec677rV

Messages recommandés

Invité §pec677rV

J'ai un probleme de lave glace sur ma xsara hdi 110 phase 2 .Lorsque je branche la pompe en direct batterie elle fonctionne.ensuite quand je teste la prise de la pompe pas de courant .ensuite j'ai vérifié les fusibles abitacle et moteur ils sont ok.Je ne suis pas certain que ce soit mon commodo qui soit HS car j'ai testé avec un autre bloc commodo et donc le lave glace ne fonctionne toujours pas.est-il nécessaire que je fasse passer la voiture à la valise de contrôle.C'est urgent car je part bientot en vacance au ski et sans lave glace cela va etre compliqué.

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

J'ai un probleme de lave glace sur ma xsara hdi 110 phase 2 .Lorsque je branche la pompe en direct batterie elle fonctionne.ensuite quand je teste la prise de la pompe pas de courant .ensuite j'ai vérifié les fusibles abitacle et moteur ils sont ok.Je ne suis pas certain que ce soit mon commodo qui soit HS car j'ai testé avec un autre bloc commodo et donc le lave glace ne fonctionne toujours pas.est-il nécessaire que je fasse passer la voiture à la valise de contrôle.C'est urgent car je part bientot en vacance au ski et sans lave glace cela va etre compliqué.

 

 

 

Bonsoir, pose la question sur ce lien ci-dessous... ;)

 

Citroën

Lien à poster
Partager sur d’autres sites
Invité §pec677rV

la pompe lave glace nefonctionne plus j ai verifie fusible habitacle et moteur sont ok j ai mis la pompe direct batterie elle fonctionne j ai teste prise de la pompe pas de courant donc j ai branche un autre bloc comodo ca ne fonctionne pas quelle est la cause de cette panne?

Lien à poster
Partager sur d’autres sites
Invité §Imp631ns

fil de coupé surement , controle avec un multimetre en ohm du debut de ta prise jusqu'au bout de ton fil , si sa sonne c'est que ton fil est bon , quand sa sonne pas bah voila c'est coupé ;)

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...