Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Topic des questions en tous genres pour les nouveaux arrivants...


Invité §ton817Zq

Messages recommandés

  • Réponses 2,9K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §ton817Zq

Bonjour à tous,

 

Nouveau membre un peu perdue...Merci de votre aide.

 

Forum excellent et accueil très chaleureux !

 

Au préalable, je me présente, Vaun, 34 ans, ex et future sportive et victime d'un accident auto avec dégats corporels, il y a un an. Dans mon périple, je recherche le lieu ou l'on peut solliciter un "connaisseur" en assurance et indemnisation, qui acceptera de partager son savoir et m'orienter dans mes démarches. Pouvez-vs m'aider, svp ?

 

Liens sur le forum ?

Nom de mon futur interloculeur, connaisseur et sage ?

 

Merci pour tout

 

Vaun

 

 

 

 

alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif à toi, merci de ta présentation, et bienvenue sur Forum Auto... :jap:

 

Regarde et/ou poses tes questions sur le lien ci-dessous, je pense que tu aura toutes les réponses aux questions posées... :jap:

 

Si vous souhaitez de l'aide... (Question assurance)

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

bonjour,

comment faire pour créer un nouveau forum , j'ai des questions a poser sur une panne mécanique !

merci

 

 

 

alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif à toi...

 

Tu as quoi comme véhicule :??:

Lien à poster
Partager sur d’autres sites
Invité §Kim267ab

Bonjour, a mes 16 ans je vai passé le permis pour avoir une 125 mais j'aimerai quelle me serve pour la route mais aussi pour le cross. Que me proposez vous d'acheter ? no ma parler d'une enduro, pouvai vous me doné des informations? je suis une fille, petite et mince ! voila merci (=

Lien à poster
Partager sur d’autres sites
Invité §vet233KH

Depuis que je vais dans des forums (celui-ci ou d’autres), j’ai toujours une question auquel personne ne m’a jamais clairement répondu :

 

Il s’agit de savoir si l’on doit créer de nouveaux sujets ou continuer à la suite d’anciens.

Par exemple : si je veux parler de « marque X, type Y » je peux cliquer sur nouveau sujet. Alors on me demandera de chercher s’il n’y a pas déjà de sujet « marque X, type Y ».

forum21.jpg.928bda2056286134ace3292fd9f6b749.jpg

Par exemple: Je chercherais et en trouverais un qui daterait de plusieurs années.

Si je vais à la suite mettre un message je me fais taper sur les doigts par des modérateurs ou d’autres participants du forum en me disant que c’est « déterrage » :??: . Mais si je crée un nouveau sujet "marque X, type Y", je me fais aussi engueuler parce que cela fait doublon. :??:

 

Bien sur, on peut n’envoyer des messages que dans les sujets récents et décider que l’on ne parlera plus de « marque X, type Y » parce qu'il a eu sa chance et n'est pas devenu un sujet recevant des réponses même s'il entre dans le cadre du forum. C’est un peu le système/principe Google ou l’on ne s’intéresse qu’à ce qui est le plus populaire ? Est-ce votre principe ? ou peut-on explorer en restant dans le thème du titre du forum ?

Lien à poster
Partager sur d’autres sites
Invité §lac072vG

Bonjour,

 

Je possède une LAGUNA 2.0 RXE phase I de 1996 et mon antidémarrage est actif en permanance. Je voudrais savoir comment faire pour l'enlever définitivement.

Il actionne l'électrovanne, mais je ne sais où elle se trouve sur ma voiture.

Pouvez-vous donc m'indiquer son emplacement précis, et comment faire.

De plus je n'ai pas le code et dans mes clés l'étiquette avec les 6 chiffres n'y est plus. Par ailleurs ma voiture possède un ordinateur de bord.

Merci de votre réponse URGENTE.

Lien à poster
Partager sur d’autres sites
Invité §lac072vG

Bonjour,

 

Je possède une LAGUNA 2.0 RXE phase I de 1996 et mon antidémarrage est actif en permanance. Je voudrais savoir comment faire pour l'enlever définitivement.

Il actionne l'électrovanne, mais je ne sais où elle se trouve sur ma voiture.

Pouvez-vous donc m'indiquer son emplacement précis, et comment faire.

De plus je n'ai pas le code et dans mes clés l'étiquette avec les 6 chiffres n'y est plus. Par ailleurs ma voiture possède un ordinateur de bord.

Merci de votre réponse URGENTE.

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

Bonjour, a mes 16 ans je vai passé le permis pour avoir une 125 mais j'aimerai quelle me serve pour la route mais aussi pour le cross. Que me proposez vous d'acheter ? no ma parler d'une enduro, pouvai vous me doné des informations? je suis une fille, petite et mince ! voila merci (=

 

 

 

alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif à toi...

 

Regarde sur ce lien, et/ou poses-y ta question, ce sont les pros des 125 cm3... ;)

 

Sport moto

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

Depuis que je vais dans des forums (celui-ci ou d’autres), j’ai toujours une question auquel personne ne m’a jamais clairement répondu :

 

Il s’agit de savoir si l’on doit créer de nouveaux sujets ou continuer à la suite d’anciens.

Par exemple : si je veux parler de « marque X, type Y » je peux cliquer sur nouveau sujet. Alors on me demandera de chercher s’il n’y a pas déjà de sujet « marque X, type Y ».

https://aws-cf.caradisiac.com/prod/mesimages/310922/forum21.jpg

Par exemple: Je chercherais et en trouverais un qui daterait de plusieurs années.

Si je vais à la suite mettre un message je me fais taper sur les doigts par des modérateurs ou d’autres participants du forum en me disant que c’est « déterrage » :??: . Mais si je crée un nouveau sujet "marque X, type Y", je me fais aussi engueuler parce que cela fait doublon. :??:

 

Bien sur, on peut n’envoyer des messages que dans les sujets récents et décider que l’on ne parlera plus de « marque X, type Y » parce qu'il a eu sa chance et n'est pas devenu un sujet recevant des réponses même s'il entre dans le cadre du forum. C’est un peu le système/principe Google ou l’on ne s’intéresse qu’à ce qui est le plus populaire ? Est-ce votre principe ? ou peut-on explorer en restant dans le thème du titre du forum ?

 

 

 

alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif Veturiloj...

 

Tu peux sans soucis faire "un déterrage" de topic si tu apportes quelque chose: de "nouveau", de "continuité", ou de "constructif" au topic en question, sinon, il faut en recréer un... :jap:

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

Bonjour,

 

Je possède une LAGUNA 2.0 RXE phase I de 1996 et mon antidémarrage est actif en permanance. Je voudrais savoir comment faire pour l'enlever définitivement.

Il actionne l'électrovanne, mais je ne sais où elle se trouve sur ma voiture.

Pouvez-vous donc m'indiquer son emplacement précis, et comment faire.

De plus je n'ai pas le code et dans mes clés l'étiquette avec les 6 chiffres n'y est plus. Par ailleurs ma voiture possède un ordinateur de bord.

Merci de votre réponse URGENTE.

 

 

Bonjour,

 

Je possède une LAGUNA 2.0 RXE phase I de 1996 et mon antidémarrage est actif en permanance. Je voudrais savoir comment faire pour l'enlever définitivement.

Il actionne l'électrovanne, mais je ne sais où elle se trouve sur ma voiture.

Pouvez-vous donc m'indiquer son emplacement précis, et comment faire.

De plus je n'ai pas le code et dans mes clés l'étiquette avec les 6 chiffres n'y est plus. Par ailleurs ma voiture possède un ordinateur de bord.

Merci de votre réponse URGENTE.

 

 

 

alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif à toi...

 

Regarde sur ce lien, tu pourras y trouver une Laguna qui te correspond, et tu auras les réponses à tes questions posées sans aucun problème, j'en suis sur... ;)

 

http://forum-auto.caradisiac.com/marques/renault/debut-Laguna.htm

Lien à poster
Partager sur d’autres sites
Invité §vet233KH

 

 

alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif Veturiloj...

 

Tu peux sans soucis faire "un déterrage" de topic si tu apportes quelque chose: de "nouveau", de "continuité", ou de "constructif" au topic en question, sinon, il faut en recréer un... :jap:

 

 

Merci pour le "feu vert"; je verrais bien si l'on me supprime mes messages ou des réactions agacées.

Autre question sur quelque chose que je n'ai toujours pas compris: qu'est-ce qu'un " de X ou Y... " ? par rapport à un topic qui parle de la même chose mais n'est pas estampillé: "officiel" ?

 

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

 

Merci pour le "feu vert"; je verrais bien si l'on me supprime mes messages ou des réactions agacées.

 

 

 

 

:ange:

 

 

 

Autre question sur quelque chose que je n'ai toujours pas compris: qu'est-ce qu'un " de X ou Y... " ? par rapport à un topic qui parle de la même chose mais n'est pas estampillé: "officiel" ?

 

 

ça j'en sais rien, il faudrait demander à un Admin du Forum... christ952.gif.33d3fa96e6492166d2dc65013a65be2d.gif

 

PS: je vais aller à la pêche aux infos... ;)

Lien à poster
Partager sur d’autres sites
Invité §Sio164ur
Invité §gib570ak

Bonjour

Je possède une Toyota Corolla Verso 136D de 2007

Fin juin alors que je circulais dans le tunnel du Fréjus elle s'est brusquement arrêtée.

Impossible de redémarrer, le tableau de bord clignotait comme un sapin de noël, un relais battait sous le capot et il m'était impossible de retirer la clé (ou la carte) toute action sur le bouton "start" était inopérante.

Le coffre AR restait verrouillé donc impossible de sortir un triangle de sécurité, pas de feu de détresse et pas d'éclairage

Imaginez la panique. Heureusement les services de sécurité du tunnel sont efficaces et sont vite intervenus .Ils nous ont remorqués jusqu'en en France où nous avons pu être dépannés, c'était uniquement un problème de batterie dont 2 éléments étaient en court-circuit.

Quelqu'un a-t-il déjà vécu une telle expérience (y compris en dehors des tunnels ! ).

Est-ce normal qu'un simple problème de batterie entraîne un arrêt brutal du véhicule. Nous aurions pu y laisser notre peau.

Toyota propose de nous reprendre ce véhicule dans lequel nous n'avons plus confiance.

Merci pour vos avis

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

Bonjour

Je possède une Toyota Corolla Verso 136D de 2007

Fin juin alors que je circulais dans le tunnel du Fréjus elle s'est brusquement arrêtée.

Impossible de redémarrer, le tableau de bord clignotait comme un sapin de noël, un relais battait sous le capot et il m'était impossible de retirer la clé (ou la carte) toute action sur le bouton "start" était inopérante.

Le coffre AR restait verrouillé donc impossible de sortir un triangle de sécurité, pas de feu de détresse et pas d'éclairage

Imaginez la panique. Heureusement les services de sécurité du tunnel sont efficaces et sont vite intervenus .Ils nous ont remorqués jusqu'en en France où nous avons pu être dépannés, c'était uniquement un problème de batterie dont 2 éléments étaient en court-circuit.

Quelqu'un a-t-il déjà vécu une telle expérience (y compris en dehors des tunnels ! ).

Est-ce normal qu'un simple problème de batterie entraîne un arrêt brutal du véhicule. Nous aurions pu y laisser notre peau.

Toyota propose de nous reprendre ce véhicule dans lequel nous n'avons plus confiance.

Merci pour vos avis

 

 

 

alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif à toi...

 

Il faudrait que tu poses ta question sur ce lien... ;)

 

http://forum-auto.caradisiac.com/marques/toyota/debut-Corolla-Corolla-Verso.htm

Lien à poster
Partager sur d’autres sites
Invité §did405PB

salut a tous suis didier de la moselle roule depuis touj en citroen là jai un c4 coupe 1.6 hdi 92cv de 11/04 160.000km sans souci

la jai eu un souci de joint d'injecteur impossible de sortir 2 injecteur le 3eme et venu avec sa chemise le garage ma conseiller de change de moteur

je l'ai fait mais un souci jai des fumee noir a chaque acceleration ???

merci de votre aide

 

Lien à poster
Partager sur d’autres sites
Invité §opa351xN

Bonjour à tous

 

Mille excuses si ce message vous apparait plusieur fois???

Je débute sur le forum...

 

Bref mon garmin à essuyer un gros plantage

J'ai bien peur qu'il soit mort!!!.

 

Si vous avez des conseils...

Bien venus!!!

 

Je l'ai débrabché de l'allume cigarre et puis

PLANTAGE ECRAN BLANC LIGNE ROUGE PUIS PLUS RIEN!!!

 

Lorsque je le rallume... L'écran s'allume GARMIN recherche de cartes

puis il s'éteint

 

Help!!!

 

Lien à poster
Partager sur d’autres sites
Invité §opa351xN

Bonjour à tous

 

Mille excuses si ce message vous apparait plusieur fois???

Je débute sur le forum...

 

Bref mon garmin à essuyer un gros plantage

J'ai bien peur qu'il soit mort!!!.

 

Si vous avez des conseils...

Bien venus!!!

 

Je l'ai débrabché de l'allume cigarre et puis

PLANTAGE ECRAN BLANC LIGNE ROUGE PUIS PLUS RIEN!!!

 

Lorsque je le rallume... L'écran s'allume GARMIN recherche de cartes

puis il s'éteint

 

Help!!!

 

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq
Bonjour à tous

 

Mille excuses si ce message vous apparait plusieur fois???

Je débute sur le forum...

 

Bref mon garmin à essuyer un gros plantage

J'ai bien peur qu'il soit mort!!!.

 

Si vous avez des conseils...

Bien venus!!!

 

Je l'ai débrabché de l'allume cigarre et puis

PLANTAGE ECRAN BLANC LIGNE ROUGE PUIS PLUS RIEN!!!

 

Lorsque je le rallume... L'écran s'allume GARMIN recherche de cartes

puis il s'éteint

 

Help!!!

 

 

Bonjour à tous

 

Mille excuses si ce message vous apparait plusieur fois???

Je débute sur le forum...

 

Bref mon garmin à essuyer un gros plantage

J'ai bien peur qu'il soit mort!!!.

 

Si vous avez des conseils...

Bien venus!!!

 

Je l'ai débrabché de l'allume cigarre et puis

PLANTAGE ECRAN BLANC LIGNE ROUGE PUIS PLUS RIEN!!!

 

Lorsque je le rallume... L'écran s'allume GARMIN recherche de cartes

puis il s'éteint

 

Help!!!

 

 

 

alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif à toi...

 

Pas de problème... ;)

 

Je t'ai répondu ici... :jap:

 

http://forum-auto.caradisiac.com/les-clubs/Aide/sujet18178.htm#t48469

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

salut a tous suis didier de la moselle roule depuis touj en citroen là jai un c4 coupe 1.6 hdi 92cv de 11/04 160.000km sans souci

la jai eu un souci de joint d'injecteur impossible de sortir 2 injecteur le 3eme et venu avec sa chemise le garage ma conseiller de change de moteur

je l'ai fait mais un souci jai des fumee noir a chaque acceleration ???

merci de votre aide

 

 

 

alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif à toi...

 

Il faudrait que tu poses la question sur ce lien... ;)

 

http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/debut-citroen.htm

Lien à poster
Partager sur d’autres sites
Invité §cor672sh

bonjour a tous je m appelle corinne j aimerai me renseigne pour ma voiture et je suis souvent sur votre site car je trouve de bons conseils je ne sais pas comment faire pour poser une question mecanique cette page est la seule que j ai trouve je suis novice en forum si vous pouvez m aider merci

Lien à poster
Partager sur d’autres sites
Invité §rog687Zi

Bonjour à tous. Je suis nouveau, je viens de m'inscrire.

Je découvre votre forum qui m'as l'air très utile pour éventuellement m'aider à résoudre mon problème au niveau de ma Xantia Turbo D année 99.

 

Donc voilà, suite à une erreur de ma part je reconnais que je n'avais pas fait attention a mon niveau d'huile moteur, qui lui se trouvait au minimum et depuis ce temps, mon moteur claque au niveau du cache culbuteur.

 

Ma question est : Est-il possible que ma courroie de distribution soit décalé ou est-ce que le claquement vient des ressorts de soupapes ?

 

Mon voyant au tableau de bord celui qui indique le petit moteur de couleur orange) s'allume de temps en temps.

 

Pour le moment, j'ai refait une vidange complète avec changement de filtre mais le bruit persiste toujours. Et là je ne sais pas quoi faire..

 

Dans l'attente de vos réponses, je vous remercie à l'avance !

Lien à poster
Partager sur d’autres sites

My second car is a 13 yr old Daewoo Matiz. I have owned it from new and is useful as a utility run-about. My Citroen dealer maintains the mechanicals but cannot handle the electricals, of course. It is on it's third ECU. It cost me 1200euros to replace, 250euros to transport it to the Chevy dealer in Agen, 130euros in taxi fares, and it took them the most of June to fix it. I collected it at the beginning of July, and it died again at the end of the month. It refuses to start, exactly the same as before. The dealer fixed it about 4 years ago successfully after I having it transported to them, and previously, in 2004, the same with the dealer in Auch. I would have replaced it with a Spark when that came out, but as my wife died, so there was no point. I've invested in new drive shafts, airbags and wheel bearings this year, and brakes before that, but it is buggered because no one can fix it but the cowboys in Agen who refuse to reply to my e-mails. It seems to be Chevrolet and dealer policy to ignore old Daewoos and Duffers like me! Can't the immobiliser be bypassed 'cause that seems to be the symptom of this problem. Fiftythree years of motoring and my first experience of poor service and bullshit!

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

bonjour a tous je m appelle corinne j aimerai me renseigne pour ma voiture et je suis souvent sur votre site car je trouve de bons conseils je ne sais pas comment faire pour poser une question mecanique cette page est la seule que j ai trouve je suis novice en forum si vous pouvez m aider merci

 

 

 

alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif Corinne, tu as quel véhicule :??:

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

Bonjour à tous. Je suis nouveau, je viens de m'inscrire.

Je découvre votre forum qui m'as l'air très utile pour éventuellement m'aider à résoudre mon problème au niveau de ma Xantia Turbo D année 99.

 

Donc voilà, suite à une erreur de ma part je reconnais que je n'avais pas fait attention a mon niveau d'huile moteur, qui lui se trouvait au minimum et depuis ce temps, mon moteur claque au niveau du cache culbuteur.

 

Ma question est : Est-il possible que ma courroie de distribution soit décalé ou est-ce que le claquement vient des ressorts de soupapes ?

 

Mon voyant au tableau de bord celui qui indique le petit moteur de couleur orange) s'allume de temps en temps.

 

Pour le moment, j'ai refait une vidange complète avec changement de filtre mais le bruit persiste toujours. Et là je ne sais pas quoi faire..

 

Dans l'attente de vos réponses, je vous remercie à l'avance !

 

 

 

alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif à toi...

 

Il faudrait que tu regardes et/ou que tu poses la question sur ce lien... ;)

 

http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/debut-citroen.htm

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

My second car is a 13 yr old Daewoo Matiz. I have owned it from new and is useful as a utility run-about. My Citroen dealer maintains the mechanicals but cannot handle the electricals, of course. It is on it's third ECU. It cost me 1200euros to replace, 250euros to transport it to the Chevy dealer in Agen, 130euros in taxi fares, and it took them the most of June to fix it. I collected it at the beginning of July, and it died again at the end of the month. It refuses to start, exactly the same as before. The dealer fixed it about 4 years ago successfully after I having it transported to them, and previously, in 2004, the same with the dealer in Auch. I would have replaced it with a Spark when that came out, but as my wife died, so there was no point. I've invested in new drive shafts, airbags and wheel bearings this year, and brakes before that, but it is buggered because no one can fix it but the cowboys in Agen who refuse to reply to my e-mails. It seems to be Chevrolet and dealer policy to ignore old Daewoos and Duffers like me! Can't the immobiliser be bypassed 'cause that seems to be the symptom of this problem. Fiftythree years of motoring and my first experience of poor service and bullshit!

 

 

 

alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif Richard , see here... ;)

 

http://forum-auto.caradisiac.com/marques/chevrolet-ex-daewoo/debut-Matiz.htm

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page