Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Topic des questions en tous genres pour les nouveaux arrivants...


Invité §ton817Zq

Messages recommandés

  • Réponses 2,9K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §mar564dd

bonjour a tous,

alors voici mon problème avec ma clio 2 phase 1. Les clignotants s'arrêtent quand je freine et sa reprends lorsque j'enlève le pieds de la pédale mais pas en rythme. Il y a aussi tous les voyants du tableau de bord qui s'allument, et les feux arrière fonctionne comme si on avait enclenché le warning. Un ami qui me suivait m'a même dit que vu de derrière sa fait "discothèque" (comme si tout s'allumait). Avez-vous une idée ???

Lien à poster
Partager sur d’autres sites
Invité §ren124xM

bonjour a tous sui nouvau et pas bon en francais je sui l heureux posseceur d une renault 20 ts de 1979 depuit une semaine casi nikel,ya 2 ans javais deja une titine fuego gts de 1982 que j ai vendu sui passer a une bmw 318 is 145cv 16s de1993 mais la vend deja apres 1 ans trop tenter a rouler elle et a vendre 1800 si sa interesse quelqun. bref je sui revenu a une bonne vielle renault avec 2 enfants c mieux j attent de pouvoir vendre ma bm pour passer ct et carte grise quand meme 180 euros la cg bref sui tres apacient de pouvoir rouler avec ma titin20 voila sui dans le 55 si ya des 20 et 30 dans le coin

Lien à poster
Partager sur d’autres sites
Invité §ton637iz

bonjour a tous !! j aurais aimer avoir l avis de certaine personne, sur les coup, et reparation que j ai a faire sur mon vl. il s'agit d un bm e36 320i coupé de 92. le bas de caisse la portiere et l aile arriere on ete toucher . merci et a bientot

 

Lien à poster
Partager sur d’autres sites
Invité §Mat016gh
aurel311.gif.fd5691f58ad94d1d5eb08a358cd3739f.gifà toutes et à tous, et bienvenue sur Forum Auto... :jap:

 

Bonjour , je souhaite exposer le probleme que je rencontre avec mon assureur afin d'avoir une réponse éclairée , à quel endroit pose t on ce genre de question sur le site ?

Merci .

 

 

 

- Ce topic est spécialement destiné aux nouveaux arrivants sur Forum Auto, et qui ont justement un peu de mal avec les divers couloirs et labyrinthes du Forum... ;)

 

 

 

- Ici, vous pourrez poser toutes les questions qui vous tiennent à coeur, concernant l'automobile ou le fonctionnement de celle-ci, la mécanique, l'électronique, les problèmes Juridiques, ou bien demander des conseils sur un futur achat...et/ou vos recherches sur le Forum.

 

Il n'y a pas de questions cons, ce ne sont que les réponses qui peuvent l'être...

 

 

- Alors n'hésitez pas...

 

 

- Il s'agit d'un premier contact avec avec FA en quelque sorte... :jap:

 

 

- Nous essayerons de répondre de la meilleur des façons afin que vous puissiez y être le plus à l'aise... autofrancaise1l43.gif.018430fd5d41aa92b1ca20c2c6b39464.gif

 

 

 

Alors je vous dit à très bientôt benjidu35.gif.0fe010119f2d88b09c85ebab08c3da64.gif , cordialement...

 

 

Tonyal...

 

 

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

bonsoir je suis nouvelle..et je dois dire pas terriblement calée question voiture... mais j'ai un gros problème. J'ai acheté en mai une astra gtc a un garage pro il y a 6 mois et la beaucoup de problèmes mécaniques et pas des petits. je voudrais avoir des avis pour savoir comment faire pour me retourner contre ce garage...???

Merci beaucoup ;)

 

 

 

Bonsoir, il faudrait que tu poses ta ou tes questions sur cette partie du Forum... :jap:

http://forum-auto.caradisiac.com/automobile-pratique/vie-pratique/debut-legislatif.htm

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

bonjour je ne suis pas nouveau mais je ne sais pas comment on fait pour supprimer un tuto je sais qu'on doit demander a un modo mais je ne sais pas comment entrer en contact avec ?? Merci d'avance

 

 

 

alfagta1965.gif.b41263d01ea6217005b8cbdca878dbbd.gif à toi...

 

Dans quel partie du Forum est ton tuto :??:

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

bonjour a tous,

alors voici mon problème avec ma clio 2 phase 1. Les clignotants s'arrêtent quand je freine et sa reprends lorsque j'enlève le pieds de la pédale mais pas en rythme. Il y a aussi tous les voyants du tableau de bord qui s'allument, et les feux arrière fonctionne comme si on avait enclenché le warning. Un ami qui me suivait m'a même dit que vu de derrière sa fait "discothèque" (comme si tout s'allumait). Avez-vous une idée ???

 

 

 

Bonsoir à toi...

 

Il faudrait que tu poses la question sur ces liens... :jap:

 

ici:

http://forum-auto.caradisiac.com/marques/renault/debut-Clio.htm

 

ou encore ici:

http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/debut-renault.htm

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

bonjour a tous sui nouvau et pas bon en francais je sui l heureux posseceur d une renault 20 ts de 1979 depuit une semaine casi nikel,ya 2 ans javais deja une titine fuego gts de 1982 que j ai vendu sui passer a une bmw 318 is 145cv 16s de1993 mais la vend deja apres 1 ans trop tenter a rouler elle et a vendre 1800 si sa interesse quelqun. bref je sui revenu a une bonne vielle renault avec 2 enfants c mieux j attent de pouvoir vendre ma bm pour passer ct et carte grise quand meme 180 euros la cg bref sui tres apacient de pouvoir rouler avec ma titin20 voila sui dans le 55 si ya des 20 et 30 dans le coin

 

 

 

http://forum-auto.caradisiac.com/automobile-pratique/annonces-auto-accessoires/debut-voitures.htm

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

bonjour a tous !! j aurais aimer avoir l avis de certaine personne, sur les coup, et reparation que j ai a faire sur mon vl. il s'agit d un bm e36 320i coupé de 92. le bas de caisse la portiere et l aile arriere on ete toucher . merci et a bientot

 

 

 

alfagta1965.gif.b41263d01ea6217005b8cbdca878dbbd.gif à toi...

 

IL faudrait que tu poses la question sur ce lien... :jap:

http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/debut-BMW.htm

Lien à poster
Partager sur d’autres sites
Invité §lud703NL

Bonjour ,

tout d'abord merci beaucoup pour votre site , super travail .

j'aimerai avoir un avis concernant deux véhicules

l'opel insignia sport tourer 160 bvm contre la passat sw carat 140 dsg

ou dois je me rendre .

merci d'avance ...

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

Bonjour ,

tout d'abord merci beaucoup pour votre site , super travail .

j'aimerai avoir un avis concernant deux véhicules

l'opel insignia sport tourer 160 bvm contre la passat sw carat 140 dsg

ou dois je me rendre .

merci d'avance ...

 

 

 

Bonjour à toi...

 

IL faudrait que tu poses ta question sur ce lien... :jap:

 

http://forum-auto.caradisiac.com/automobile-pratique/discussions-libres/debut-conseil-achat.htm

Lien à poster
Partager sur d’autres sites
Invité §bul373AY

bonjour je suis nouveau et je suis perdue veuiller mexcuser .voila jai une 605svdt et je voudrais changer mes bougies de prechauffage mais elles so innecesibles surtout la 4iem alors je voudrais savoir si quelqu un pourrais m aider je vous en remercie d avance

Lien à poster
Partager sur d’autres sites
Invité §lui865Ye

Bonjour,

Voila, je veux modifier ma barre d'outils sur le forum. Je veux rajouter l'icône d'édition. Quand je valide mes modifications, il me marque que ca été pris en compte mais rien n'a changé. Je répète l'opération plusieurs fois mais rien n'y fait.

Merci de pouvoir m'aider

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

bonjour je suis nouveau et je suis perdue veuiller mexcuser .voila jai une 605svdt et je voudrais changer mes bougies de prechauffage mais elles so innecesibles surtout la 4iem alors je voudrais savoir si quelqu un pourrais m aider je vous en remercie d avance

 

 

 

Bonjour à toi...

 

Regarde sur ces liens... ;)

 

ici:

http://forum-auto.caradisiac.com/marques/Peugeot/debut-605.htm

 

ou ici:

http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/debut-peugeot.htm

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

Bonjour,

Voila, je veux modifier ma barre d'outils sur le forum. Je veux rajouter l'icône d'édition. Quand je valide mes modifications, il me marque que ca été pris en compte mais rien n'a changé. Je répète l'opération plusieurs fois mais rien n'y fait.

Merci de pouvoir m'aider

 

 

Bonjour à toi...

 

Il faudrait que tu poses ta question sur ce lien... ;)

 

http://forum-auto.caradisiac.com/foru [...] =0#t551882

Lien à poster
Partager sur d’autres sites
Invité §gut032pP

Bonjour à tous.

Je possède une 307 sw 1.6 16V et je voulais savoir en roulant au super ethanol E85 au lieu du sans plomb si ca fait qque chose ?

PS : L'ordinateur de bord affiche "Défaillance Anti-pollution"

Merci à vous.

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq
Bonjour à tous.

Je possède une 307 sw 1.6 16V et je voulais savoir en roulant au super ethanol E85 au lieu du sans plomb si ca fait qque chose ?

PS : L'ordinateur de bord affiche "Défaillance Anti-pollution"

Merci à vous.

 

 

 

alfagta1965.gif.b41263d01ea6217005b8cbdca878dbbd.gif à toi...

 

Il faudrait que tu vois et/ou demandes sur ce lien... :jap:

http://forum-auto.caradisiac.com/marques/Peugeot/debut-307-307-CC.htm

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

Bonjour,

Voila, je veux modifier ma barre d'outils sur le forum. Je veux rajouter l'icône d'édition. Quand je valide mes modifications, il me marque que ca été pris en compte mais rien n'a changé. Je répète l'opération plusieurs fois mais rien n'y fait.

Merci de pouvoir m'aider

 

 

 

alfagta1965.gif.b41263d01ea6217005b8cbdca878dbbd.gif

 

Tu as vu que tu as eu des réponses :??:

 

http://forum-auto.caradisiac.com/les-clubs/discussions-salon/sujet2315-2800.htm#t675533

Lien à poster
Partager sur d’autres sites
Invité §mal454rU

Bonjour,

 

 

Le 24-08-2007 à 22:52:02, meme12 a écrit :

 

REbonsoir, tu n'as pas besoin de changer le neiman, le contacteur dont on parle est fiché par dessous et tient par une petite vis; quand j'ai changé celui de la Golf, le plus simple est de demonter la colonne.

J'ai aussi changé celui de mon Multivan et là, pas besoin de démonter, chaque modèle est différent.Le prix de 24.96€ est chez VW

Pour démonter la colonne, enlever le volant, les commodos, enlever le boulon du cardan de direction au niveau de la pédale de freins et tirer dessus (attention au ressort)

 

 

Bonsoir tout le monde,

n'ayant pas d'extracteur c'est ce que j'ai fait mais pour remettre la colonne dans l'arbre articulé (cardan de direction)pas moyen de le rentrer,(est-ce que c'est rentrer en force à la base?...)

merci pour toute aide,

Lien à poster
Partager sur d’autres sites
Invité §jvd210VC

bonjour, alors voila j'ai un souci avec ma 206, j'ai changer mon poste dans ma voiture et j'ai essaier plein de facon pour le brancher mais il reste toujour allumer meme apres contact voila merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq
Bonjour,

 

 

Le 24-08-2007 à 22:52:02, meme12 a écrit :

 

REbonsoir, tu n'as pas besoin de changer le neiman, le contacteur dont on parle est fiché par dessous et tient par une petite vis; quand j'ai changé celui de la Golf, le plus simple est de demonter la colonne.

J'ai aussi changé celui de mon Multivan et là, pas besoin de démonter, chaque modèle est différent.Le prix de 24.96€ est chez VW

Pour démonter la colonne, enlever le volant, les commodos, enlever le boulon du cardan de direction au niveau de la pédale de freins et tirer dessus (attention au ressort)

 

 

Bonsoir tout le monde,

n'ayant pas d'extracteur c'est ce que j'ai fait mais pour remettre la colonne dans l'arbre articulé (cardan de direction)pas moyen de le rentrer,(est-ce que c'est rentrer en force à la base?...)

merci pour toute aide,

 

 

 

alfagta1965.gif.b41263d01ea6217005b8cbdca878dbbd.gif à toi...

 

Regarde et/ou poses ta questions sur ces leins que je te donnes... ;)

 

ici

http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/debut-vw.htm

 

et ici:

http://forum-auto.caradisiac.com/marques/volkswagen/debut-Golf.htm

Lien à poster
Partager sur d’autres sites
Invité §ton817Zq

bonjour, alors voila j'ai un souci avec ma 206, j'ai changer mon poste dans ma voiture et j'ai essaier plein de facon pour le brancher mais il reste toujour allumer meme apres contact voila merci d'avance

 

 

 

alfagta1965.gif.b41263d01ea6217005b8cbdca878dbbd.gif à toi...

 

Regardes et/ou poses ta question sur le lien que je te donnes... ;)

 

ici:

http://forum-auto.caradisiac.com/pole-technique/equipement-automobile/debut-audio.htm

Lien à poster
Partager sur d’autres sites
Invité §Fre006PT

Excusez moi, j'ai écrit une question et j'ai des problèmes à retrouver mon message pour voir s'il y a des réponses, car je sais que je l'ai posté sur vie pratique mais je n'arrive plus à le retrouver. On peut pas avoir la possibilité d'avoir une section: mes messages/annonce... je ne sais pas comme vous les appelez. merci

Lien à poster
Partager sur d’autres sites
Invité §doz503JP

Bonjour a vous

 

Tout nouvellement débarqué sur ce site ,je suis un peu perdu ; plutot que de "polluer" je ne sais quel sujet , je me permet de vous demandez ou poster mon probleme qui est : humidité tres importante dans l'habitacle d'une wv polo 1.4 ess de 2003 ?

Lien à poster
Partager sur d’autres sites
Invité §cma784sJ

j'ai posté un message ce matin dans la rubrique moto pièces détachées et je viens de recevoir un mail me disant :Bonjour,

 

Votre sujet "HONDA 750 VFC ANNEE 1995" a été effacé par Titom

Je ne compends pas pourquoi est ce que quelqu'un peut me dire????Merci

Lien à poster
Partager sur d’autres sites
Invité §Cre535ya

Bonsoir,

J'ai une NISSAN 100NX et mon problème c'est que les joints de ma portière côté conducteur sont très usés et craquelés,

L'eau commence à s'infiltrée dans ma voiture.

Avez-vous un conseil à me donner? Dois-je l'emmener au carrossier?

Merci de bien vouloir me conseiller.

 

Lien à poster
Partager sur d’autres sites
Invité §smu730hM

bonjour je suis Pascal du 76 je suis nouvel arrivant et je ne sais pas trop ou poser ma question , j'ai un scooter peugeot 206 wrc qui n'a pas démaré depuis 1 ans le problème est que j'ai bien de l'alumage mais visiblement pas d'alimentation il y a de l'essence ! lespèce de petite coupelle sous le réservoir avec 2 durites 1 vers le carbu et l'autre vers la pipe d'admission quand je déconecte l'une ou l'autre en lancant le démareur je n'ai pas d'essence qui coule et la bougie est sèche alors je ne sais ce qui ce passe une menbrane collée une durite percée ou déconectée ? Merci par avance CDLT Pascal

Lien à poster
Partager sur d’autres sites
Invité §bac223Wt

Bonjour je m'appel baptiste j'ai 21ans je suis nouveaux sur votre forum j'ai acheté il y a deux mois une BMW 730i v8 e32 je suis passionner de BMW depuis mes 15ans celle-ci est ma première mis a part 2 autres 730i e32 en 6 cylindre une qui roule que je garde a l'origine et une autre pour pièces .

Ceci dit jai un problème de tremblement sur le v8 tout le bloc avant ce met a trembler violant entre 80 et 90km/h j'ai fait lequilibrage les pneu ne sont pas déformer (225/40/18 av et 245/40/18 ar) rotule ok je ne sais pas d'où peut venir le problème quelqu'un peut m'aider??? merci

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...