Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Topic des questions en tous genres pour les nouveaux arrivants...


Invité §ton817Zq

Messages recommandés

  • Réponses 2,9K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §GAE814eH

http://forum-auto.caradisiac.com/stat [...] rel311.gifà toutes et à tous, et bienvenue sur Forum Auto... http://forum-auto.caradisiac.com/stat [...] es/jap.gif

 

 

 

 

 

- Ce topic est spécialement destiné aux nouveaux arrivants sur Forum Auto, et qui ont justement un peu de mal avec les divers couloirs et labyrinthes du Forum... ;)

 

 

 

- Ici, vous pourrez poser toutes les questions qui vous tiennent à coeur, concernant l'automobile ou le fonctionnement de celle-ci, la mécanique, l'électronique, les problèmes Juridiques, ou bien demander des conseils sur un futur achat...et/ou vos recherches sur le Forum .

 

 

 

 

 

 

 

- Alors n'hésitez pas...

 

 

- Il s'agit d'un premier contact avec avec FA en quelque sorte... http://forum-auto.caradisiac.com/stat [...] es/jap.gif

 

 

 

 

 

 

 

 

 

Alors peut être à bientôt sur ce topichttp://forum-auto.caradisiac.com/stat [...] jidu35.gif , cordialement...

 

 

 

 

 

 

 

Tonyal... http://forum-auto.caradisiac.com/stat [...] rham54.gif

 

 

Bonjour,

 

J'arrive juste sur ce forum et j'avoue être un peu perdu... et pas très doué aussi :lol:

 

Je ne sais pas trop où me diriger pour trouver un sujet sur l'Audi A5 2.7 tdi 190cv de 2009 en BVA...

 

Quelqu'un peut-il m'aider svp :sol:

Lien à poster
Partager sur d’autres sites

 

Bonjour,

 

J'arrive juste sur ce forum et j'avoue être un peu perdu... et pas très doué aussi :lol:

 

Je ne sais pas trop où me diriger pour trouver un sujet sur l'Audi A5 2.7 tdi 190cv de 2009 en BVA...

 

Quelqu'un peut-il m'aider svp :sol:

Salut et bienvenue @§GAE814eH,

 

Une visite ici : A5

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites
Invité §LR1084Wr

Bonjour

 

nouveaux propriétaires d'une Licorne LR 164 de 1948 ,nous cherchons comment démonter et changer le joint de pare-brise.

Voir les photos.

Un coté semble deja avoir été "forcé" et non ne voulons pas l'abimer davantage.

Merci pour votre aide

Lien à poster
Partager sur d’autres sites

Bonjour

 

nouveaux propriétaires d'une Licorne LR 164 de 1948 ,nous cherchons comment démonter et changer le joint de pare-brise.

Voir les photos.

Un coté semble deja avoir été "forcé" et non ne voulons pas l'abimer davantage.

Merci pour votre aide

Salut et bienvenue @§LR1084Wr,

 

Je vois que vous avez trouvé la section "Anciennes" pour votre demande.

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites
Invité §Eva221IZ

bonjour je voudrai demander de l aide pour ma voiture peugeot 307 hdi 90 cv 2.l car on a sorti le moteur pour le mettre dans une autre mai la compatibilite ete pas bonne alor remonter dans ma voiture tout ok elle demarre au quart de tour mai pas d acceleration et moteur tourne a 1200t m

Lien à poster
Partager sur d’autres sites

bonjour je voudrai demander de l aide pour ma voiture peugeot 307 hdi 90 cv 2.l car on a sorti le moteur pour le mettre dans une autre mai la compatibilite ete pas bonne alor remonter dans ma voiture tout ok elle demarre au quart de tour mai pas d acceleration et moteur tourne a 1200t m

Salut et bienvenue @§Eva221IZ,

 

Il faut poster une demande dans cette section : Mécanique / Électronique

Lien à poster
Partager sur d’autres sites
Invité §Wra211jg

Bonjour à tous ! Je suis nouveau et je viens solliciter votre aide pour ma voiture dont je ne trouve pas la panne. Je précise que je suis débutant !

Voici mon problème : Citroën c3 phase 2

Impossible de démarrer !

Batterie neuve, démarreur neuf, fusible et toujours rien et elle reste toujours en mode économique. Sauf si je débranche la batterie et rebranche...mais il suffit que j'actionne la vitre électrique ou autres pour qu'elle repasse en mode économique. Avez vous une idée ?

Lien à poster
Partager sur d’autres sites

Bonjour à tous ! Je suis nouveau et je viens solliciter votre aide pour ma voiture dont je ne trouve pas la panne. Je précise que je suis débutant !

Voici mon problème : Citroën c3 phase 2

Impossible de démarrer !

Batterie neuve, démarreur neuf, fusible et toujours rien et elle reste toujours en mode économique. Sauf si je débranche la batterie et rebranche...mais il suffit que j'actionne la vitre électrique ou autres pour qu'elle repasse en mode économique. Avez vous une idée ?

Salut et bienvenue @§Wra211jg,

 

Il faut poster une demande dans cette section : Mécanique / Électronique

 

Bonne continuation.

Lien à poster
Partager sur d’autres sites
Invité §hil333pP

@hilario64

bonjour,merci de m'aider pour mon premier point sur ce site. J'ai constate ce matin que ma ford focus 2 de 2009 ne réagit plus du tout ademarrage (pas d'ouverture a distance/plus aucun allumage sur le tableau de bord, plus de claxon,rien quoi! . j'ai controlé ma batterie (3 ou 4 mois)et elle donne plus de 12v au repos.y aurait-il un fusible général qui se serait déclenché seul ou pas (orange dans la nuit mais....)

merci d'avance de toute l'aide que vous pourrait m'apporterait jusqu'a vous lire rapidement j'espère de tout coeur. toutestcompris.gif.ac300688334bbc3e8a6009bf4918c416.gif

Lien à poster
Partager sur d’autres sites

@hilario64

bonjour,merci de m'aider pour mon premier point sur ce site. J'ai constate ce matin que ma ford focus 2 de 2009 ne réagit plus du tout ademarrage (pas d'ouverture a distance/plus aucun allumage sur le tableau de bord, plus de claxon,rien quoi! . j'ai controlé ma batterie (3 ou 4 mois)et elle donne plus de 12v au repos.y aurait-il un fusible général qui se serait déclenché seul ou pas (orange dans la nuit mais....)

merci d'avance de toute l'aide que vous pourrait m'apporterait jusqu'a vous lire rapidement j'espère de tout coeur. toutestcompris.gif.ac300688334bbc3e8a6009bf4918c416.gif

Salut et bienvenue @§hil333pP,

 

Il faut faire une demande ici : Mécanique / Électronique

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites

salut lucky je voudrais bien mais c'est quoi ces lignes "tags" et autres a remplir avant de poster?

Salut,

 

Il ne faut pas remplir "tags", c'est spécifique pour certains sujets. Après avoir cliqué sur "Nouveau sujet", il faut remplir "Sujet" et "Sous-catégorie" et mettre le texte puis valider en bas.

Lien à poster
Partager sur d’autres sites
Invité §guy431eo

Bonjour,

Je cherche sur le net depuis quelques jours des informations sur le positionnement de la plaque d'immatriculation avant.

J'ai trouvé toutes sortes d'informations mais rien qui résolu mon problème.

Je possède un Defender avec galerie sur le toit et je ne sais pas si j'ai le droit d'y mètre la plaque, la réglementation dit " face avant hauteur maxi 2M "

Ma question est le pare-brise fait-il partie de la face avant ?

Merci d'avance

Guy M

Lien à poster
Partager sur d’autres sites

Bonjour,

Je cherche sur le net depuis quelques jours des informations sur le positionnement de la plaque d'immatriculation avant.

J'ai trouvé toutes sortes d'informations mais rien qui résolu mon problème.

Je possède un Defender avec galerie sur le toit et je ne sais pas si j'ai le droit d'y mètre la plaque, la réglementation dit " face avant hauteur maxi 2M "

Ma question est le pare-brise fait-il partie de la face avant ?

Merci d'avance

Guy M

Salut,

 

Demandez dans cette section : Législatif et Admin.

Lien à poster
Partager sur d’autres sites

BONJOUR

Je cherche ou je peut me présenter ainsi que mon vehicule et montrer l evolution des traveaux que je fait

Salut et bienvenue @§PIT868yR,

 

Pour se présenter c'est ici : Cette url n'existe plus

 

Pour le véhicule et ses travaux ça dépend de quoi il s'agit : véhicule de collection, de sport, actuel...?

Lien à poster
Partager sur d’autres sites
Invité §PIT868yR

bonjour est merci lucky luke gti

 

pour le véhicule il rentre dans plusieurs catégories

J 5 Utilitaire double cabine mes il a perdu sa benne

collection car il es de 1984

Et tuning car il va changer de tète

ces pas évident

Lien à poster
Partager sur d’autres sites

bonjour est merci lucky luke gti

 

pour le véhicule il rentre dans plusieurs catégories

J 5 Utilitaire double cabine mes il a perdu sa benne

collection car il es de 1984

Et tuning car il va changer de tète

ces pas évident

J'ai fait une demande pour savoir où placer se sujet, j'attends une réponse.

Lien à poster
Partager sur d’autres sites
Invité §Luc454sl

Salut :)

Je voudrais acheter une moto miniature pour mon copain passionné de moto. Mais je cherche partout sur internet et je ne trouve pas le modèle que je veux lui prendre.

Je voudrais acheter une BMW R1200R , pourriez-vous m'aider, me dire si elle existe en modèle réduit svp?

Merci pour votre aide :)

Lien à poster
Partager sur d’autres sites

Salut :)

Je voudrais acheter une moto miniature pour mon copain passionné de moto. Mais je cherche partout sur internet et je ne trouve pas le modèle que je veux lui prendre.

Je voudrais acheter une BMW R1200R , pourriez-vous m'aider, me dire si elle existe en modèle réduit svp?

Merci pour votre aide :)

Salut et bienvenue @§Luc454sl,

 

Il faut faire une demande dans cette section : Modélisme et modèles réduits

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites
Invité §PIT868yR

@lucky luke gti

pour le tuning sans rentrer dans les détailles

supprime la benne et fabrique un plateau passe le train arr en 15 pouces avec pneu 4X4 en 32

moteur refait mes a l origine

cabine refaite dans mes gout

peinture perso gris et orange

Lien à poster
Partager sur d’autres sites

@lucky luke gti

pour le tuning sans rentrer dans les détailles

supprime la benne et fabrique un plateau passe le train arr en 15 pouces avec pneu 4X4 en 32

moteur refait mes a l origine

cabine refaite dans mes gout

peinture perso gris et orange

@§PIT868yR,

 

 

Je vois que le sujet est en section tuning, je pense que c'est le mieux, en section collection ça risquait de ne pas le faire.

 

Bonne continuation. :)

Lien à poster
Partager sur d’autres sites
Invité §Har614OI

Bonjour,

Je suis nouveau sur le site et pour éviter un sujet doublon, je passe par ici^^. J ai un problème avec l anti démarrage sur la ZX (de ma sœur), j ai les deux voyants rouge et vert qui reste allumer sur le digicode (je sais pas si ça s appel comme ça^^) on moment ou j essais démarrer et du coup je n arrive pas à allumer la voiture. j aimerais savoir si y a un tuto ou autre pour désactiver anti démarrage avec un moteur à l arrêt. En te remerciant

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
  • Créer...
Aller en haut de page