Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Topic des questions en tous genres pour les nouveaux arrivants...


Invité §ton817Zq

Messages recommandés

Invité §Ric353Ri

Bonjour à tous,

 

Je viens de m'inscrire sur le forum auto car j'ai pour projet d'acheter une chouette mitsubishi colt 1.6 evo soit mais je ne trouve aucune information bien précise sur ce modèle.

Peut-être vais je me faire lyncher par les puristes mais allons y,

La colt evo est elle connu sous un autre nom?

Est elle fiable?

Et ma question qui me trotte dans la tête, existe elle vraiment ou simplement elle n'existe pas et cela est pour mieux vendre ?

 

Merci de ces quelques éclaircissements! :-)

Lien à poster
Partager sur d’autres sites
  • Réponses 2,9K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour à tous,

 

Je viens de m'inscrire sur le forum auto car j'ai pour projet d'acheter une chouette mitsubishi colt 1.6 evo soit mais je ne trouve aucune information bien précise sur ce modèle.

Peut-être vais je me faire lyncher par les puristes mais allons y,

La colt evo est elle connu sous un autre nom?

Est elle fiable?

Et ma question qui me trotte dans la tête, existe elle vraiment ou simplement elle n'existe pas et cela est pour mieux vendre ?

 

Merci de ces quelques éclaircissements! :-)

Salut et bienvenue @§Ric353Ri,

 

Peut-être des réponses ici : Colt

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites
Invité §lon166tv

bonjour a tous

j'ai un fourgon master de 2001 renault et j'ai eu une durite d'arriver de gasoil qui alimente le filtre a gasoil qui c'est mis a fuir je m'en suis pas aperçus sur le coup au démarrage

mais il a commencer a péter et a fumer noir j'ai arréter le moteur puis j'ai reparais la fuite de gasoil j'ai redémarrais le fourgon il a bien redémarrais mais n'avait plus de force

a l'accélération l' on me dit que j'ai peut-être tordu une soupape cela et-il possible

Lien à poster
Partager sur d’autres sites

bonjour a tous

j'ai un fourgon master de 2001 renault et j'ai eu une durite d'arriver de gasoil qui alimente le filtre a gasoil qui c'est mis a fuir je m'en suis pas aperçus sur le coup au démarrage

mais il a commencer a péter et a fumer noir j'ai arréter le moteur puis j'ai reparais la fuite de gasoil j'ai redémarrais le fourgon il a bien redémarrais mais n'avait plus de force

a l'accélération l' on me dit que j'ai peut-être tordu une soupape cela et-il possible

Salut et bienvenue @§lon166tv,

 

Faire une demande dans cette section : Mécanique / Électronique

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites

BONJOUR G POSER MA QUESTION MAIT TOUJOUR PAS DE REPONCE DE PUI CE MATIN

Bonsoir,

 

J'ai corrigé votre message afin qu'il soit plus lisible, le langage sms n'est pas accepté et les membres n'aiment pas répondre dans ce cas.

 

J'ai fait un "up" afin qu'il remonte en tête de page.

 

Il arrive qu'il y a des sujets sans réponse quand les membres ne savent pas.

Lien à poster
Partager sur d’autres sites
Invité §Kar586ok

bonsoir,

je viens de découvrir ce forum que je trouve intéressant, espérons aussi trouver des réponses à mes questions.

je suis étudiant, je prépare mon projet de fin d’étude, mon sujet concerne la modélisation dynamique d'un véhicule hybride. pour ce faire, j'ai départagé mon projet en plusieurs partie, et là je travaille sur la modélisation des moteurs(thermique/Electrique).

le problème auquel je fais face, c'est que je n'arrive pas à identifier les paramétrés d'entrée et de sortie pour pouvoir modéliser le système.

aidez-moi s'il vous plait.

Lien à poster
Partager sur d’autres sites

bonsoir,

je viens de découvrir ce forum que je trouve intéressant, espérons aussi trouver des réponses à mes questions.

je suis étudiant, je prépare mon projet de fin d’étude, mon sujet concerne la modélisation dynamique d'un véhicule hybride. pour ce faire, j'ai départagé mon projet en plusieurs partie, et là je travaille sur la modélisation des moteurs(thermique/Electrique).

le problème auquel je fais face, c'est que je n'arrive pas à identifier les paramétrés d'entrée et de sortie pour pouvoir modéliser le système.

aidez-moi s'il vous plait.

Salut et bienvenue @§Kar586ok,

 

Ce sujet me semble en dehors des thèmes abordés régulièrement sur le forum, je ne suis pas sûr que vous trouviez beaucoup d'aide dans ce domaine.

 

Bonne continuation. :)

Lien à poster
Partager sur d’autres sites
Invité §lud468hN

bonjour à tous,

 

j'ai du mal à me diriger dans les différentes sections de FA.

 

je posséde un zafira 2.0 dti depuis bientot 3 semaines totalisant 177000km, j'ai fait 1000 km avec.

celui ci fonctionnait trés bien jusqu'a hier matin.

il refuse de démarrer.

j'ai parcouru les différents forum sur le sujet, souvent cela venait d'un éventuel calage, et tout de suite on parle de pompe à injection.

 

Est ce possible que l'ancien propriétaire est bidouiller le moteur pour qu'il fonctionne quelque temps et puis plus rien?

ensuite aurait-il une conduite à tenir afin de vérifier des éléments et éliminer les causes au fur et à mesure?

autant je sais réparer lorsque je connais le problème autant la recherche de panne c'est très compliquer et je ne sais pas par quoi commencer.

j'ai bien sur vérifié la batterie, les bougies.

 

merci pour vos réponse.

Lien à poster
Partager sur d’autres sites

bonjour à tous,

 

j'ai du mal à me diriger dans les différentes sections de FA.

 

je posséde un zafira 2.0 dti depuis bientot 3 semaines totalisant 177000km, j'ai fait 1000 km avec.

celui ci fonctionnait trés bien jusqu'a hier matin.

il refuse de démarrer.

j'ai parcouru les différents forum sur le sujet, souvent cela venait d'un éventuel calage, et tout de suite on parle de pompe à injection.

 

Est ce possible que l'ancien propriétaire est bidouiller le moteur pour qu'il fonctionne quelque temps et puis plus rien?

ensuite aurait-il une conduite à tenir afin de vérifier des éléments et éliminer les causes au fur et à mesure?

autant je sais réparer lorsque je connais le problème autant la recherche de panne c'est très compliquer et je ne sais pas par quoi commencer.

j'ai bien sur vérifié la batterie, les bougies.

 

merci pour vos réponse.

Bonjour @§lud468hN,

 

Il faut faire un sujet ici : Mécanique / Électronique

 

Bonne continuation.

Lien à poster
Partager sur d’autres sites
Invité §acJ104Kn

Bonsoir, je suis venu sur ce forum pour essayer d'avoir réponse à une question. Je vous explique: j'ai racheter la voiture à ma mère prenant ma propre assurances, cependant, les plaques avec les quelles je roules, sont toujours au nom de ma mère. Il me semble qu'elle est seconde conductrice sur la voiture, es-ce légal? ou dois-je prendre des plaques à mon nom

Lien à poster
Partager sur d’autres sites

Bonsoir, je suis venu sur ce forum pour essayer d'avoir réponse à une question. Je vous explique: j'ai racheter la voiture à ma mère prenant ma propre assurances, cependant, les plaques avec les quelles je roules, sont toujours au nom de ma mère. Il me semble qu'elle est seconde conductrice sur la voiture, es-ce légal? ou dois-je prendre des plaques à mon nom

Salut et bienvenue @§acJ104Kn,

 

Faites une demande dans cette section : Législatif et Admin.

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites
Invité §Rap785wB

Bonjour !

Je possède une Peugeot 405 ( j'en suis content là n'est pas le problème ^^ )

Mais l'autoradio ne lit que les cassettes et n'est pas forcément joli

Donc je voudrais en changer, le problème est que j'ai réussi a le deboiter

mais il n'a sort que de quelques centimètres après quoi il bloque et ne bouge plus :(

Je sollicite donc vos conseils pour me sortir ça ^^'

Lien à poster
Partager sur d’autres sites

Bonjour !

Je possède une Peugeot 405 ( j'en suis content là n'est pas le problème ^^ )

Mais l'autoradio ne lit que les cassettes et n'est pas forcément joli

Donc je voudrais en changer, le problème est que j'ai réussi a le deboiter

mais il n'a sort que de quelques centimètres après quoi il bloque et ne bouge plus :(

Je sollicite donc vos conseils pour me sortir ça ^^'

Salut et bienvenue @§Rap785wB,

 

Votre demande est ici : Mon autoradio ne veut pas sortir

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites

Bonjour,je ne sais pas si je suis au bon endroit pour poser ma question : voila j'ai une megane 2 annee 2003.la ceinture de securite s'enroule tres difficilement, quand j'enleve le cache et le guide cote conduteur l'enrouleur marche tres bien et la ceinture s'enroule, mais quand je replace le cache ca marche pas. C'est valable aussi cote passager. J'ai beau chercher je n'arrive pas a trouver la cause et pourtant le cache ne gene en rien la sangle. Merci de me donner quelques conseils. Amicalement

Lien à poster
Partager sur d’autres sites

Bonjour,je ne sais pas si je suis au bon endroit pour poser ma question : voila j'ai une megane 2 annee 2003.la ceinture de securite s'enroule tres difficilement, quand j'enleve le cache et le guide cote conduteur l'enrouleur marche tres bien et la ceinture s'enroule, mais quand je replace le cache ca marche pas. C'est valable aussi cote passager. J'ai beau chercher je n'arrive pas a trouver la cause et pourtant le cache ne gene en rien la sangle. Merci de me donner quelques conseils. Amicalement

Salut et bienvenue @azodine,

 

Votre demande est ici : Ceinture sécurité Mégane

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites
Invité §ouo234TP

Qui pourrait m'aider pour retrouver un code auto radio sur ma twingo dont la batterie m'a laché ; je n'ai pas pu retrouver ce fameu CAR sur les papiers du véhicules et je dois payer 35 euros pour le demander à la maison mère de renault autant vous dire que c'est du vol

merci de votre aide

Lien à poster
Partager sur d’autres sites

Qui pourrait m'aider pour retrouver un code auto radio sur ma twingo dont la batterie m'a laché ; je n'ai pas pu retrouver ce fameu CAR sur les papiers du véhicules et je dois payer 35 euros pour le demander à la maison mère de renault autant vous dire que c'est du vol

merci de votre aide

 

 

 

Salut, demande ici. ;)

 

 

===> Faites vos demandes de codes autoradio ici

Lien à poster
Partager sur d’autres sites
Invité §Cat688Iu

Bonjour à tous,

 

J'ai acheté ma clio 3 en mars de l'année passée, une belle erreur... Je m'explique, depuis que je l'ai, les problèmes n'arrêtent pas de s’enchaîner et j'arrive assez à bout. Le commodo m'a lâché, je l'ai donc fais changé. J'ai récemment changé les pneus hiver et mon garagiste m'a dit que lorsque je remettrai les autres, il faudra que je change les 2 avant ce qui n'est pas normal car lorsque je l'ai acheté, le pro m'a dit qu'il en mettrait 2 neufs parce qu'ils étaient à plat. Il m'avait aussi dit qu'il me réparerait la plage arrière car la ficelle de droite ne tenait plus mais il a juste masqué son travail car j'ai récemment dû l'a retiré et impossible à remettre car il ne l'avait pas réparé comme il le fallait.

 

Depuis peu, le coffre ne reste plus en hauteur quand on l'ouvre, on doit donc le maintenir manuellement. Mon chauffage m'a lâché et fonctionne une fois sur 10 si je tape très fort dessus et lorsque c’est le cas, le 25 degrés ressemble plutôt à du 18. Mes essuis glace s'arrêtent de fonctionner en plein milieu du pare brise et depuis aujourd’hui, impossible de baisser les 2 fenêtres avant, totalement bloquées.... Pendant un certain moment, le compteur qui m'indique l'autonomie de la voiture ne fonctionnait plus, il restait bloqué sur 722KM d’autonomie par exemple et quelques jours plus tard il se décidait à m'afficher l'autonomie réelle mais ça ne me le fait plus pour le moment mais là, le pire du pire, c'est que j'ai droit au problème de "panne d'injection" avec le voyant "stop" qui s'allume et cela me fait brouter ma voiture comme si elle allait calé... ça me le fait dès le passage de la seconde. Elle peut me le faire 3 fois sur 50m... autant dire que je n’ose plus prendre le volant. Je suis étudiante et en pleine période d’examens donc je n’ai pas le temps avant 2 semaines de l’a déposer chez mon garagiste mais ma question est, est-il possible de me faire rembourser l’achat de cette voiture ou du moins que le garagiste chez qui je l’ai acheté me paye tous les frais ? Je l’ai acheté d’occasion pour 3600€, 155 000 KM mais avec tous les frais qu’elle engendre, elle va finalement me revenir à plus de 10 000€ notamment si je dois changer la pompe à injection.... Je n’ai bien sur pas les moyens d’investir autant et bien consciente qu’elle était d’occasion, elle a quand même de sérieux problèmes.

 

 

Merci par avance pour votre intérêt et pour votre aide !

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai acheté ma clio 3 en mars de l'année passée, une belle erreur... Je m'explique, depuis que je l'ai, les problèmes n'arrêtent pas de s’enchaîner et j'arrive assez à bout. Le commodo m'a lâché, je l'ai donc fais changé. J'ai récemment changé les pneus hiver et mon garagiste m'a dit que lorsque je remettrai les autres, il faudra que je change les 2 avant ce qui n'est pas normal car lorsque je l'ai acheté, le pro m'a dit qu'il en mettrait 2 neufs parce qu'ils étaient à plat. Il m'avait aussi dit qu'il me réparerait la plage arrière car la ficelle de droite ne tenait plus mais il a juste masqué son travail car j'ai récemment dû l'a retiré et impossible à remettre car il ne l'avait pas réparé comme il le fallait.

 

Depuis peu, le coffre ne reste plus en hauteur quand on l'ouvre, on doit donc le maintenir manuellement. Mon chauffage m'a lâché et fonctionne une fois sur 10 si je tape très fort dessus et lorsque c’est le cas, le 25 degrés ressemble plutôt à du 18. Mes essuis glace s'arrêtent de fonctionner en plein milieu du pare brise et depuis aujourd’hui, impossible de baisser les 2 fenêtres avant, totalement bloquées.... Pendant un certain moment, le compteur qui m'indique l'autonomie de la voiture ne fonctionnait plus, il restait bloqué sur 722KM d’autonomie par exemple et quelques jours plus tard il se décidait à m'afficher l'autonomie réelle mais ça ne me le fait plus pour le moment mais là, le pire du pire, c'est que j'ai droit au problème de "panne d'injection" avec le voyant "stop" qui s'allume et cela me fait brouter ma voiture comme si elle allait calé... ça me le fait dès le passage de la seconde. Elle peut me le faire 3 fois sur 50m... autant dire que je n’ose plus prendre le volant. Je suis étudiante et en pleine période d’examens donc je n’ai pas le temps avant 2 semaines de l’a déposer chez mon garagiste mais ma question est, est-il possible de me faire rembourser l’achat de cette voiture ou du moins que le garagiste chez qui je l’ai acheté me paye tous les frais ? Je l’ai acheté d’occasion pour 3600€, 155 000 KM mais avec tous les frais qu’elle engendre, elle va finalement me revenir à plus de 10 000€ notamment si je dois changer la pompe à injection.... Je n’ai bien sur pas les moyens d’investir autant et bien consciente qu’elle était d’occasion, elle a quand même de sérieux problèmes.

 

 

Merci par avance pour votre intérêt et pour votre aide !

Salut et bienvenue @§Cat688Iu,

 

Faites une demande dans cette section : Avis / Questions

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites
Invité §Dus808vI

Bonjour à tous,

 

J'ai commandé il y a un mois un Dacia Duster 110cv chez le concessionnaire Dacia.

 

La livraison est prevue pour la quatrieme semaine de 2017 (fin janvier).

 

J'aimerais savoir quel delais ai-je pour venir chercher le vehicule chez le concessionaire quand elle sera arrivée fin janvier ?

 

Je vous remercie pour vos reponses

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai commandé il y a un mois un Dacia Duster 110cv chez le concessionnaire Dacia.

 

La livraison est prevue pour la quatrieme semaine de 2017 (fin janvier).

 

J'aimerais savoir quel delais ai-je pour venir chercher le vehicule chez le concessionaire quand elle sera arrivée fin janvier ?

 

Je vous remercie pour vos reponses

Salut et bienvenue @§Dus808vI,

 

Faites une demande dans cette section : Avis / Questions

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites
Invité §ced108lL

bonjour a tous ! je suis nouveau et je suis un peut perdu ...

 

voila j aimerais avoir de l'aide car mon antidémarrage sur ma e36 325td bva et bloqué le démarreur se lance plus , j'ai vus sur le net qui fallait raccorde les fils noire vert et le fils noire jaunet ensemble sur le boitier ews ... je les fait jai recouperais mon démarreur mes problème il tourne mes ne démarre pas et jais une grosse flac de gasoil en dessous de lauto ... je suis perdu je c'est plus quoi faire et bonjour le devis bmw

 

merci de votre reponce !

Lien à poster
Partager sur d’autres sites

bonjour a tous ! je suis nouveau et je suis un peut perdu ...

 

voila j aimerais avoir de l'aide car mon antidémarrage sur ma e36 325td bva et bloqué le démarreur se lance plus , j'ai vus sur le net qui fallait raccorde les fils noire vert et le fils noire jaunet ensemble sur le boitier ews ... je les fait jai recouperais mon démarreur mes problème il tourne mes ne démarre pas et jais une grosse flac de gasoil en dessous de lauto ... je suis perdu je c'est plus quoi faire et bonjour le devis bmw

 

merci de votre reponce !

Salut et bienvenue @§ced108lL,

 

Faites une demande dans cette section : Mécanique / Électronique

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites
Invité §mic481GC

Bonjour je vien de faire l'achat d'une pontiac de 1991 avec certaine réparation a faire. Je compte la modifier en K2000. S'y certaine personne on des conseils pour la modification ou certaine pièces a vendre, je cherche surtout l'intérieur beige mais en plus siège avant type PMD. Merci d'avance.http://stkr.es/p/1luv

Lien à poster
Partager sur d’autres sites

Bonjour bonjour

 

Petit probleme jai une seat ibiza itech 1,2 2013

En changent l autoradio j'ai j'ai eu le voyant EPC si c'est allumé les feux de stop reste allumé la vitre côté passager ne s'ouvre plus est-ce que quelqu'un pourrait m'éclairer s'il vous plaît merci

Lien à poster
Partager sur d’autres sites

Bonjour bonjour

 

Petit probleme jai une seat ibiza itech 1,2 2013

En changent l autoradio j'ai j'ai eu le voyant EPC si c'est allumé les feux de stop reste allumé la vitre côté passager ne s'ouvre plus est-ce que quelqu'un pourrait m'éclairer s'il vous plaît merci

Salut et bienvenue @Chris144,

 

Faites une demande ici : Mécanique / Électronique

 

Bonne route sur le forum. :)

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page