Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Batterie qui se décharge , gestionnaire d'energie


Sidaz6

Messages recommandés

Bonjour , à tous

Je viens vers vous pour avoir une âme charitable , qui pourrait se connecter avec vcds pour voir si les paramètres sont les mêmes.

 

Je m'explique , depuis maintenant 1 an maintenant , j'ai une décharge de la batterie qui se vide en 1 ou 2 semaines (la voiture roule tout les jours)

Batterie neuve bien enregistrer dans le gestionnaire d'énergie (codage accepter) alternateur neuf et j'ai contrôler les ponts de diode tout es bon de ce coter, mais l alternateur m'offre jamais plus de 13,5v 13,7v , je pense avoir trouver un début de réponse , je vous joint les capture d'écran vcds.

 

 

 

 

 

Capture.jpg

Capture 2.jpg

 

Capture 3.jpg

Donc voila , je pense que le group de mesure 007 devrait être en ordre ? , mais à cause de quoi

Et le groupe de mesure 004 m' indiquerait une décharge?

J'aimerai donc savoir si une personne aurait les mêmes réglages

Merci de votre aide.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page