Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème sur mégane 1 phase 2 essence


Messages recommandés

bonjour! j'ai une mégane 1 phase 2 essence de 2000 qui a 60000 kms. voila mon problème: elle démarre mais quand je met les veilleuses le moteur se coupe! j'éteins les veilleuse elle redémarre! je klaxonne ça coupe le moteur! et le boitier au milieu ou il y l'heure s'allume faible et de temps en temps normal!!! j'ai changé le commodo de phare: pareil! je la laisse quelque jours et quelque fois toute marche!!!! là je m'arrache les cheveux! si quelqu'un a déjà eu se problème je suis preneur!!!merci 

Lien à poster
Partager sur d’autres sites

Bonjour.

Tout d abord,je suis pas mécano alors que les pros me pardonnent LOL.

Perso,ce que je fais toujours maintenant quand j achète une voiture(un peu ancienne),c est un bon p'tit coup partout (dans les commodos,neimann,sur le maximum de connexions),de nettoyant contact.

A l achat si un pote mécano est dispo,je lui fait vérifier le circuit de charge et la  santé de la batterie.

je vérifie les serrages de la batterie et tant pis si ça fait vieux con LOL je mets de la graisse et vérifie la masse sur le moteur.

Desfois des bricoles suffisent pour redonner vie aux commodos et neimann par exemple.

En tout cas ,ta panne ça doit pas être très méchant je pense.

Y a peut-être un p'tit relais défectueux ou une masse qui déconne.

 

 

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...