Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Range Rover Evoque

blocages des roues avant un court instant pendant des manoeuvres


Invité §Jim460MR

Messages recommandés

Invité §Jim460MR

Bonjour

 

J'ai un souci sur mon Evoque acheté d'occasion en Juin 2015 qui est de Février 2012 +-70 000 km(a l'achat mtn +- 80 000km) 2.2 TD4 4WD PURE boite manuelle

 

J'explique donc mon souci :

 

lorsque je fais des manœuvres j'ai de temps en temps mes roues avant qui se bloque un instant moins d'une seconde mais je ressent très bien le frottement des pneus sur le sol soit en marche avant ou en arrière que je me dirige a gauche ou a droite c'est vraiment très aléatoire et le souci peut se produire 3-4 fois dans la journée ou 1 seule fois comme ne pas de produire pendant une semaine :??:

 

je suis allé en concession ou j'ai acheter le véhicule pour signaler le problème mais après 2 journée une en Septembre et une vendredi dernier ils n'ont pas constater le problème et me disent que si cela ne leur arrive pas au moment ou ils on le véhicule il ne savent pas diagnostiqué la panne et que si c'est du au différenciel c'est soit disant sur tout les 4*4 que ca existe donc c'est normal

 

donc ma question est de savoir si quelqu'un d'entre vous qui lis mon problème aurais déjà connu ce type de panne et éventuellement une réponse a cette situation vu que j'ai une garantie de un an sur le véhicule et que je suis déjà a la moitié de celle ci cela m'embêterais d'avoir encore ce souci une fois cette garantie passée

 

un grand merci au personnes qui me répondrons et j'espère ne pas avoir fait de doublon car je n'ai pas trouvé de sujet similaire

 

Jimmy

Lien vers le commentaire
Partager sur d’autres sites

Invité §Jim460MR

Salut ,

 

Est-ce que cela se produit après une marche arrière ?

 

 

Salut,

 

Je n'aie pas trop fait attention si c'est uniquement après une marche arrière mais je vais y faire un peu plus attention mais c'est vrai que ca arrive le plus fréquemment en marche avant après une marche arrière exemple je sors du garage en braquant un peu a droite et avance en braquant a gauche et a ce moment la ca le fait j'avance et moins d'un mettre je sent les roues qui se bloque un instant et puis plus rien

Lien vers le commentaire
Partager sur d’autres sites

Invité §non028Wc

Bonjour, j'ai remarqué aussi ce problème sur mon TT4 boite mécanique de 2013, cela arrive quand je passe la marche arrière et que je recule en braquant les roues et je crois avoir pallié à ce problème en passant au point mort pendant un lapse de temps très court avant d'enclencher la marche arrière!

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...