Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

mon Peugeot Partner ne démarre pas à froid


anthony71330

Question

bonjour à tous,

 

je me permets d'écrire ici pour essayer de trouver des réponses au souci que je rencontre depuis quelques temps.

Mon Peugeot Partner 1,9D de 2003, totalise à ce jour 272800 km. Je précise que j'ai fait changer il y a deux ans les bougies de préchauffage, et la batterie a 1 an. Jusqu'à il y a quelques semaines aucun souci de démarrage, mais depuis quelques temps, il faut plusieurs coups de démarreur ( je précise que je laisse toujours plus longtemps le préchauffage après l'extinction du voyant orange). Mais depuis 15 jours, c'est une catastrophe !!! en revanche à chaud il démarre au quart de tour. 

J'ai ouvert le capot, et là deux choses m'inquiètent :

la première, c'est que quand j'appuie sur la pompe d'amorçage (car j'ai testé en me disant qu'il fallait peut-être réamorcer), normalement au bout de plusieurs appuis le bouton devrait être dur, or il n'en est rien;

la seconde j'ai constaté la présence d'un liquide que j'ai identifié à l'odeur comme étant du gasoil sur le bas moteur.

 

Je suis allé voir un mécanicien à côté de chez moi, il m'a dit que déjà le tuyau de retour d'alimentation (pardon d'avance pour l'appellation certainement inexacte) était cuit, et devait être changé. Ce qu'il a fait hier.

Ce matin ( -3 degrés) impossible de démarrer le Partner, et j'ai de nouveau constaté la présence de gasoil au même endroit, ainsi que le même souci au niveau de la pompe d'amorçage.

pourriez vous m'aiguiller un peu sur ce que cela pourrait être?

 

 

 

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Il y a 2 heures, anthony71330 a dit :

bonjour à tous,

 

je me permets d'écrire ici pour essayer de trouver des réponses au souci que je rencontre depuis quelques temps.

Mon Peugeot Partner 1,9D de 2003, totalise à ce jour 272800 km. Je précise que j'ai fait changer il y a deux ans les bougies de préchauffage, et la batterie a 1 an. Jusqu'à il y a quelques semaines aucun souci de démarrage, mais depuis quelques temps, il faut plusieurs coups de démarreur ( je précise que je laisse toujours plus longtemps le préchauffage après l'extinction du voyant orange). Mais depuis 15 jours, c'est une catastrophe !!! en revanche à chaud il démarre au quart de tour. 

J'ai ouvert le capot, et là deux choses m'inquiètent :

la première, c'est que quand j'appuie sur la pompe d'amorçage (car j'ai testé en me disant qu'il fallait peut-être réamorcer), normalement au bout de plusieurs appuis le bouton devrait être dur, or il n'en est rien;

la seconde j'ai constaté la présence d'un liquide que j'ai identifié à l'odeur comme étant du gasoil sur le bas moteur.

 

Je suis allé voir un mécanicien à côté de chez moi, il m'a dit que déjà le tuyau de retour d'alimentation (pardon d'avance pour l'appellation certainement inexacte) était cuit, et devait être changé. Ce qu'il a fait hier.

Ce matin ( -3 degrés) impossible de démarrer le Partner, et j'ai de nouveau constaté la présence de gasoil au même endroit, ainsi que le même souci au niveau de la pompe d'amorçage.

pourriez vous m'aiguiller un peu sur ce que cela pourrait être?

 

 

 

Bonsoir,  localiser la fuite de gasoil et la réparer afin que la pompe ne se désamorce pas.

Si c'est une poire en caoutchouc pour réamorcer, il faut la remplacer avec les tuyaux, car 17 ans c'est beaucoup, les joints internes des raccords rapides de gasoil sont cuits.

 

 

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...