Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

opel vectra B 2.0 16v 136cv problème électrique


AAnonymousFR

Question

Bonjour a tous 

je rencontre un probleme avec mon opel vectra b 2.0 16v 

je suis allez a l'éléphant bleu la décrassé ensuite je suis partie  quelque kilomètre plus loin la voiture c'est éteinte net en roulent 

plus rien ne fonctionne n y meme les voyant il n y a que les phare et warning qui fonctionne et a fermeture centralisé ( manuellement ) 

rien d'autre ne fonctionne aucun bruit rien du tout 

Lien à poster
Partager sur d’autres sites

23 réponses à cette question

Messages recommandés

  • 0

Slt @tete de soupapes

Il a pas du voir ta réponse.
@AAnonymousFR princesse, t'es où ?

Il a simplement lavé la voiture.
Il aurait lavé le moteur, je serais encore à lui botter le cul  :biggrin:
On sait que de base que le faisceau capteur AAC à pris un coup de chaud...
Alors, un lavage moteur, c'est pas à faire.

Sa batterie, ne donne rien; en la testant ( ou il a merdé en la testant avec le multimètre ) 🤣

 

Modifié par BASS MANTA
Lien à poster
Partager sur d’autres sites
  • 0
Invité ExpertOpel
Le 22/11/2020 à 23:40, AAnonymousFR a dit :

Bonjour a tous 

je rencontre un probleme avec mon opel vectra b 2.0 16v 

je suis allez a l'éléphant bleu la décrassé ensuite je suis partie  quelque kilomètre plus loin la voiture c'est éteinte net en roulent 

plus rien ne fonctionne n y meme les voyant il n y a que les phare et warning qui fonctionne et a fermeture centralisé ( manuellement ) 

rien d'autre ne fonctionne aucun bruit rien du tout 

Bonsoir,

Comment la voiture a-t-elle été lavée?? Avez-vous fait un nettoyage du moteur?

Lien à poster
Partager sur d’autres sites
  • 0

désoler je n'ai pas eu les notification 

cette apres midi j'ai vérifier tout les fusible a l'aide d'un multimètre rien a signaler 

il ne me reste plus que les relais a vérifier mais c'est un peux lus compliquer comme je n y connais rien 

( jai voulu testé la batterie mais le multimètre n'affiche rien il s'éteins sans afficher de mesure )  

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 7 heures, AAnonymousFR a dit :

@BASS MANTA jai nettoyé les cosses cette aprèm de la batterie et les câble 

je ferais une photo demain la il fais noir ^^

le démarreur cherche a tourner??

 

Voir les fusibles et connexion en premier batterie

Modifié par tete de soupapes
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 10 heures, AAnonymousFR a dit :

désoler je n'ai pas eu les notification 

cette apres midi j'ai vérifier tout les fusible a l'aide d'un multimètre rien a signaler 

il ne me reste plus que les relais a vérifier mais c'est un peux lus compliquer comme je n y connais rien 

( jai voulu testé la batterie mais le multimètre n'affiche rien il s'éteins sans afficher de mesure )  

Bonjour

 

Multimètre bien basculé en mode mesure tension ?

 

La mesure de la batterie est importante

Lien à poster
Partager sur d’autres sites
  • 0

Tkt @tete de soupapes , je discute en MP avec lui depuis le début l'année.
J'étais même passé voir le voir lors de la première panne.
Ct le capteur PMH, mais 300 kms après, code PMH + capteur AAC.
Et c'est justement parce que j'y suis allé que j'ai vue que le faisceau était en partie cramé.
Confirmé, ensuite par un garage qui avait tout testé.

Je suis pas électricien et j'ai jamais eue de grosse panne...
juste des faux contact aux cosses ou bouton cramé.

Forcément que qu'avec cette panne, hormis cosse batterie ou relais, je sèche un peu.
Après, il y a peut-être une infiltration d'eau d'eau et que les calculateurs sont noyés.
 

Lien à poster
Partager sur d’autres sites
  • 0



Je lui avais déjà dit " au revoir " avec ma première SENATOR B ^^
Je pourrais lui redire au revoir, une seconde fois,
avec 136CV dans la CORSA ( même si avec les 60CV, je  déjà limite )

Tu veux que je tente de t'en trouver un ?
 

Modifié par BASS MANTA
Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...