Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Keyless mazda CX3 non détecté directement


Invité Anthows

Messages recommandés

Bonjour,  j'ai un petit problème avec mon cx3 d'avril 2019..

Cela m'arrive au moins une fois par jour, quand je me présente avec la clé (keyless) devant mon véhicule, impossible d'ouvrir en appuyant sur le bouton de la portière, ou en appuyant sur le bouton d'ouverture de la clé.. je me suis dit que la clé devait avoir un souci, et j'ai donc utilisé la seconde clé.  Le problème est le même avec la deuxième.. auriez-vous une idée?

Lien à poster
Partager sur d’autres sites

Non, je n'ai pas ce souci (CX3 2015), mais parfois elle ne se ferme pas toute seule et je n'ai pas encore trouvé pourquoi ...

Tu n'aurais pas quelque chose qui isolerait le capteur à l'intérieur et empêcherait le signal d'arriver jusqu'à lui ?

Lien à poster
Partager sur d’autres sites

Le capteur de situé où dans le véhicule svp?

Ici j'ai vérifié les piles,  2,93v.. j'ai commandé un set de nouvelles pile, je verrais bien après ça.. déjà que j'ai un dossier ouvert avec mazda concernant une peinture me*** qui s'écaille au moindre choc, ça promet 

Lien à poster
Partager sur d’autres sites

Bonjour a tous

j'ai exactement le même problème depuis 1 mois.

Avec les 2 clés : c'est comme s'il fallait réassocier les clés avec la voiture :a force d'appuyer sur l'ouverture de la télécommande et sur la portière cela fonctionne et plus de problème pour la journée mais 2 ou 3 jours sans m'être servi de la voiture cela recommence 

 

Avez vous trouvé la solution?

 

En tout cas je suis preneur

Lien à poster
Partager sur d’autres sites
Invité Polo59610
Le 12/12/2020 à 06:49, philippev77 a dit :

Bonjour a tous

j'ai exactement le même problème depuis 1 mois.

Avec les 2 clés : c'est comme s'il fallait réassocier les clés avec la voiture :a force d'appuyer sur l'ouverture de la télécommande et sur la portière cela fonctionne et plus de problème pour la journée mais 2 ou 3 jours sans m'être servi de la voiture cela recommence 

 

Avez vous trouvé la solution?

 

En tout cas je suis preneur

Tu as certainement la batterie de la voiture un peu faible. Recharge la avec un chargeur intelligent. C'est souvent un oubli dans l'entretien de la voiture. Mes batteries font généralement plus de 6 ans grâce à ça.

Lien à poster
Partager sur d’autres sites

Merci.

 

Je n'ai pas trouvé dans l'interface comment voir l'état de la batterie. Ça existe car je l'ai vu chez Mazda : le technicien m'avait montré que ma batterie était chargée via l'interface lorsque j'avais eu un souci de batterie à l'achat l'an dernier (finalement il y avait un défaut dans la batterie : changement en concession)

.

Mais impossible de retrouver dans quel menu.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page