Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Feux de croisement qui ne s'allument plus


zeeppo

Messages recommandés

Bonjour à tous!

 

J'ai un petit souci sur ma 206 ( 1.4l essence de 1999) : les feux de croisement ne s'allument plus.

 

J'enclenche les veilleuses, qui s'allument sans problème, mais au cran suivant ( qui devrait allumer les feux de croisement ) rien de plus ne s'allume.

Les plein phares eux fonctionnent très bien aussi.

J'ai jeté un oeil dans la boîte à fusibles, côté moteur et côté habitacle, mais ils ont l'air d'être tous ok.

 

Auriez-vous des pistes....?

 

Merci d'avance!!! :)

Lien à poster
Partager sur d’autres sites
Le 24/11/2020 à 19:18, zeeppo a dit :

Bonjour à tous!

 

J'ai un petit souci sur ma 206 ( 1.4l essence de 1999) : les feux de croisement ne s'allument plus.

 

J'enclenche les veilleuses, qui s'allument sans problème, mais au cran suivant ( qui devrait allumer les feux de croisement ) rien de plus ne s'allume.

Les plein phares eux fonctionnent très bien aussi.

J'ai jeté un oeil dans la boîte à fusibles, côté moteur et côté habitacle, mais ils ont l'air d'être tous ok.

 

Auriez-vous des pistes....?

 

Merci d'avance!!! :)

Bonjour, 

Vous avez quoi comme type de feux ? Sinon il faut juste changer les ampoules si se sont des h4 il y a deux filaments 1 pour les croisement et l'autre pour les feux de route (si c'est la même ampoule), sinon après c'est du h7 donc ampoule différente entre croisement et feux de route 

Lien à poster
Partager sur d’autres sites

Bon, un peu ridicule mais oui apparemment ce sont les ampoules...

J' en ai changé une et ça fonctionne, ça devrait être pareil pour la deuxième.

 

Je ne pensais pas à ça car les feux ont disfonctionné tous les deux en même temps, et comme ça marchait en feux de route je ne pensais pas que les ampoules étaient HS...

 

Merci en tout cas!

Lien à poster
Partager sur d’autres sites
il y a 53 minutes, zeeppo a dit :

Bon, un peu ridicule mais oui apparemment ce sont les ampoules...

J' en ai changé une et ça fonctionne, ça devrait être pareil pour la deuxième.

 

Je ne pensais pas à ça car les feux ont disfonctionné tous les deux en même temps, et comme ça marchait en feux de route je ne pensais pas que les ampoules étaient HS...

 

Merci en tout cas!

C'est pas grave, j'ai eu aussi le même problème mais moi j'ai du h7 mais pire que vous croisements feux de route et feux antibrouillard. J'en ai eu pour plus de 20 euros le même jour 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...