Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Problème démarrage


rapinale4

Question

Bonjour, ce matin j'ai changer ma batterie, après la pause, démarrage niquel, j'ai été faire un tour, rien a signaler. Je rentre, j'éteins le moteur, je fais pour le rallumer et la plus rien. Plus aucuns voyant sur mon tableau de bord, le moteur ne s'allume plus. Je mets la clé, rien ne se passe. Sur mon tableau de bord s'affiche "système de protection non reconnu" ainsi que "clé électronique non reconnue". Ma clé (les 2) ne fonctionne plus, je ne peux ni ouvrir ne fermer mes portes à distances.

 

Ce que j'ai essayé

 

J'ai essayé de débrancher ma batterie quelques minutes puis la rebrancher mais rien ne change.

J'ai également testé les fusibles à côté de la batterie, tout est OK.

Plusieurs personnes m'ont dit qu'il fallait reprogrammer mes clé avec le code card, vous en pensez quoi ?

Une autre personne, m'a dit que c'était impossible que les 2 clés se déconnecte comme ça..

Je sais plus quoi faire ? Pouvez vous m'orienter ?

 

 

 

------------------------------------------------------------------------------------------------------------------------

Parapluie: http://lesparapluies.canalblog.com/

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Il y a 2 heures, rapinale4 a dit :

Bonjour, ce matin j'ai changer ma batterie, après la pause, démarrage niquel, j'ai été faire un tour, rien a signaler. Je rentre, j'éteins le moteur, je fais pour le rallumer et la plus rien. Plus aucuns voyant sur mon tableau de bord, le moteur ne s'allume plus. Je mets la clé, rien ne se passe. Sur mon tableau de bord s'affiche "système de protection non reconnu" ainsi que "clé électronique non reconnue". Ma clé (les 2) ne fonctionne plus, je ne peux ni ouvrir ne fermer mes portes à distances.

 

Ce que j'ai essayé

 

J'ai essayé de débrancher ma batterie quelques minutes puis la rebrancher mais rien ne change.

J'ai également testé les fusibles à côté de la batterie, tout est OK.

Plusieurs personnes m'ont dit qu'il fallait reprogrammer mes clé avec le code card, vous en pensez quoi ?

Une autre personne, m'a dit que c'était impossible que les 2 clés se déconnecte comme ça..

Je sais plus quoi faire ? Pouvez vous m'orienter ?

 

 

 

------------------------------------------------------------------------------------------------------------------------

Parapluie: http://lesparapluies.canalblog.com/

Bonsoir, Année, type de moteur, cylindrée,.......?

Les phares et autres lampes s'allument-elles ?

Une clé à serrure doit pouvoir ouvrir une portière chauffeur, qu'en est-il ?

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...