Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Voiture qui vibre latéralement


HyperCed

Question

Bonjour,

 

nous avons actuellement une Kia Picanto (2007) qui a 150 000 km.

Nous avons fait remplacé les amortisseurs il y a peu de temps.

J'ai mis les pneus hiver il y a quelques semaines.

 

Depuis, la voiture vibre de manière latérale assez fortement.

Comme si le moteur vibrait de droite à gauche et emmenait toute la voiture avec.

 

Cette vibration se produit entre 40 et 50 km/h et surtout en montée.

 

Savez vous d'où ça peut provenir ?

Au début, je pensais que c'était l'équilibrage des pneus, mais les vibrations de gauche à droite sont assez fortes et il ne me semble pas qu'un simple équilibrage puisse provoquer autant de vibrations.

 

Qu'est ce que je peux regarder en attendant qu'elle soit prise en charge par un garage ?

 

Merci !

 

 

Lien à poster
Partager sur d’autres sites
  • Réponses 37
  • Créé
  • Dernière réponse

Participants fréquents à cette question

Participants fréquents à cette question

Messages recommandés

  • 0

Pneus dans le garage, c'est vrai qu'ils sont un peu vieux ils datent de 2012 mais ils ne sont pas completement usés. Il leur reste un an ou 2 au vu des crampons. 

 

J'ai déjà vérifié le serrage et la pression, tout est OK. 

 

Je ne sais pas si c'est le fait d'avoir changé les pneus ou pas, ça peut aussi être un hasard non ? 

Lien à poster
Partager sur d’autres sites
  • 0

Bonne idée de repasser en pneus été !

 

Je vais faire ça car il sont beaucoup plus récents.

Et je vais en effet re vérifier le sens, car je me suis peut être trompé.

 

Après, le témoin d'usure est loin d'être atteint.

 

Mais c'est possible qu'ils soient simplement morts.

Je vais tester avec les pneus été et on va voir si c'est ça.

 

Merci à tous en tous cas, ça va bien m'anvancer je pense !

 

Par contre, c'est pas seulement une vibration, on dirait qu'on est balloté de droite à gauche quand on est en monté. Ca fait comme si il y avait un gros souci, mais bon, peut être qu'avec des pneus déformés...

Lien à poster
Partager sur d’autres sites
  • 0

Ca fait des années que j'ai les mêmes boulons et jantes et ça marchait nickel avant.

 

Ca semble très serré, je ne pense pas que ça vienne de là, j'ai jamais eu de souci avec le serrage.

 

Je pense plutôt pour un mauvais stockage des roues. Elles étaient empilées et il y avait un vélo pliant dessus cet été... 🙁

Lien à poster
Partager sur d’autres sites
  • 0

Bjr David et les autres . 

Pour être bien stockées les roues ne doivent  avoir aucun contact 

le mieux est de les mettre sur une tige verticale du diamètre du moyeu et mettre des tiges feraille ou alu transversales à la tige 

sans que celle du bas ne touche le sol et les empilées sans quelles se touches juste tenues par par les tiges .

et rien sur celle du haut ....

Mais bon la théorie ,😎

si on passe le CT avec des roues de 6/7 ans , c est signalé sur le CT , je n ai plus l intitulé , mais je suis dans ce cas avec les "Blizzak" que je garde à poste à temps complet . C est dommage ils seront changés pour le prochain contrôle , mais ils sont nickel , cependant ils commencent à être un poil craquelés !

 

Donc oui pourquoi pas remonter les roues été et analyser .( pour moi en effet ce ne sont pas les mêmes vis pour les tôles ) 

et bien vérifier que les portages sont nickels .

Lien à poster
Partager sur d’autres sites
  • 0

Il faut bien expliquer pourquoi les pneus deviennent HS dans le temps, il durcissent et du coup sont beaucoups moins efficaces, je m'etais fait avoir lors de l'achat d'un véhicule, maintenant je regarde toujours la date de fabrication mais de là à faire des vibrations non je pense pas.

J'ai eu des pneus de 15ans de vie, pas de soucis et ni pour le CT.

 

Ils faut vérifiers la pressions des pneus, voir si les poid d'équilibrage se sont pas barrés.

 

Mais pour savoir si sa vient des roue hiver, comme plus haut passe ceux d'été..

 

Vous avez changés les 4 amortisseurs ? 

Avez vous des vibrations sur les volants ?

Modifié par Florian_69
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Florian_69 a dit :

Vous avez changés les 4 amortisseurs ? 

Avez vous des vibrations sur les volants ?

 

J'ai changé les 2 amortisseurs avant qui étaient morts.

Et oui, on sent des vibrations sur le volant, mais c'est plus que ça, c'est un ballotement de droite à gauche qui semble synchronisé au moteur. Après, c'est peut être qu'une impression, mais on dirait qu'à une certaine allure et un certain angle, ça s'amplifie par effet de résonance.

Lien à poster
Partager sur d’autres sites
  • 0

Je crois pas qu'il y avait ce problème avec les pneus été.

Mais bon, c'est peut être un hasard, car on utilise pas beaucoup cette voiture en ce moment...

 

Notre garagiste va regarder lundi matin, en attendant, je verrai si je peux faire quelques tests ou pas.

 

Je n'ai pas de chandelier, j'ai juste un crick hydrolique.

Lien à poster
Partager sur d’autres sites
  • 0

Le sens de rotation des pneus est-il correct? (voir la flèche sur le flanc des pneus, car les pneus hiver ont un sens de rotation)...

 

Si c'est bon, il faut vérifier si  pneus et jantes ne sont pas déformés: lever la voiture au cric (mettre des cales aux roues à terre), faire tourner la roue levée à la main et vérifier si ça tourne rond et qu'il n'y a pas de jeu...

 

Sinon en effet, en principe les boulons de roue sont différents entre roues acier et roues alu, sur ma voiture c'est même différent entre les roues alu d'hiver (vis à appui conique) et les roues alu d'origine (vis à rondelle plate), dans les 2 cas serrage à 100Nm...

Modifié par analiste
Lien à poster
Partager sur d’autres sites
  • 0

A tiens, bonne idée, je vais utiliser la clef dynamométrique et serrer à 100 Nm pour être sur.

Mais sinon, ça a pas l'air de bouger au niveau des boulons. J'ai juste testé à la main pour l'instant, tout semble ok.

 

Le sens de montage est bon.

 

Sinon, il y a un peu d'huile, genre suhintement sur la barre qui fait la direction.

Bon, de toutes façons, le garagiste va regarder ça lundi.

Entre temps, j'essaierai peut être de remettre les pneus été pour vérifier si j'ai le temps.

 

Entre le garagiste et vos conseils, je pense que je vais trouver rapidement.

 

Mais merci à tous !

Lien à poster
Partager sur d’autres sites
  • 0

Alors, après quelques recherches, tout semble ok sur la voiture.

 

Le serrage des roues est correct.

Ils ne sont pas voilés, je les ai fait tourner et il n'y a rien.

 

Par contre, ceux de derrière sont bien usés, donc je vais tenter de changer ces 2 là d'abord.

D'après moi, vous avez raison, ça doit venir des pneus.

 

Je vais commander les nouveaux d'ici une semaine ou 2.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...