Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Courroie d'accessoires qui s'effiloche


Messages recommandés

Bonjour à tous,

 

Xantia / Année 2000 / Diesel / HDI / 489.626 Kms

 

J'aimerais savoir parmi si quelqu'un aurait eu le même problème que moi, j'ai ma courroie d’accessoire qui s’effiloche et j'ai plein de copeaux partout... j'ai regardé un peu mais je ne trouve pas vraiment...

 

Autre chose: (Vous avez une idée ?)

A)- j'ai changé mes câbles de freins  (AV. G & D) à main et j'ai les disques relativement bien bloqué..les écrous des câbles sont pas réglé, si je sers je ne pourrais mème plus avancé ...sachant que le frein à main est rabaissé à fond..

B)- je suis en train de remettre aussi un souffler de cardan, mais je n'ai pas encore désossé la "Cloche" coté roue av D, il faut bien tapé dessus, y a t-il un clips ?

 

Merci..à vous.

Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

Après être passé prendre ma courroie, j'ai étais sur le lien François2B, alors oui ça peu fonctionné mais apparemment les moteurs de clims ont un diamètre différent, alors attention...d'après le déchirement de ma courroie d’accessoire  je me suis aperçu qu'il y a une vise sur le cache de distribution qui je pense est la cause de mon problème, alors il ne faut pas trop ce fié au schéma sur le lien...ci joins le schéma du montage de ma courroie d’accessoire..bonne soirée.

1.jpg

2.jpg

4.jpg

5.jpg

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Je me suis aperçu qu'il y avait une micro fissure sur la pompe LHM,  j'en ai trouvé une en occasion et je l'ai monté hier, cela me semble correcte en serrant comme il faut le galet tendeur mais le diamètre de la poulie de celle ci est légèrement plus petite ... et j'ai quand même un décalage de 5mm sur les deux galets...

 

A) Si je mets une poulie légèrement plus petite au niveau du diamètre est ce que cela peut entrainer des dégâts ou pas ?

 

Merci à vous.

 

 

 

 

 

 

 

 

Modifié par Lino 727
Lien à poster
Partager sur d’autres sites

Bonjour 

Concernant la courroie :

- est-ce que toutes les poulies et galets sont bien dans le même plan (par ex si la pompe HP a été changée il est possible que le déport de la poulie soit différent suivant les modèles)

- est-ce que ton montage correspond au schéma que tu as joint ? Au niveau de l'étiquette rouge de la courroie il semble y avoir dessous une poulie avec des gorges : est ce bien le cas ? d'après ton schéma il devrait y avoir un galet lisse (repère "TP") sur dos de la courroie. en supposant que "PS" est la pompe HP.

 

Patrick

Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Pat_78 a dit :

Bonjour 

Concernant la courroie :

- est-ce que toutes les poulies et galets sont bien dans le même plan (par ex si la pompe HP a été changée il est possible que le déport de la poulie soit différent suivant les modèles)

- est-ce que ton montage correspond au schéma que tu as joint ? Au niveau de l'étiquette rouge de la courroie il semble y avoir dessous une poulie avec des gorges : est ce bien le cas ? d'après ton schéma il devrait y avoir un galet lisse (repère "TP") sur dos de la courroie. en supposant que "PS" est la pompe HP.

 

Patrick

,:coucou: Bonjour-

Toutes les poulies et galets doivent êtres impérativement alignés, sans quoi ce sera une sasse assurée ...😉

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...