Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Peugeot 207 ne démarre pas


Invité Roxane3347

Messages recommandés

Invité Roxane3347

Bonjour à tous,

 

Je me tourne vers vous aujourd'hui car avec mon conjoint ne savons vraiment pas comment nous sortir de cette situation.

 

Mon conjoint à depuis maintenant 3 ans sa Peugeot 207 1.4L HDI

Diesel

Elle est de 2009

Et à 183000 km.

La révisons est à faire depuis 200km mais dernièrement il a été fait dessus le contrôle technique (nickel) une semaine avant nos galères...

 

Il en prend extrêmement soin.

Depuis maintenant quelques semaines elle ne démarre plus.

Je vous explique tout dans l'ordre afin de n'oublier aucune information qui pourrait être utile.

(Je précise aussi que chacune de nos actions ont été faites avec l'aide d'un ami ayant travaillé dans la mécanique).

Il y a maintenant 3 semaines que la voiture ne démarre plus.

Suite au conseil d'un ami nous avons réussi à la démarrer en utilisant le double des clés et après nous pouvions même réutiliser la clé original nous n'avons plus rencontré de problème hors mis le voyant SYST defayant qui s'estallumésur le tableau de bord.

Dans cette même semaine, la voiture étant démarré, en appuyant sur le bouton du dégivrage arrière celle ci s'est coupé mais nous avons essayé dans la foulée de la redémarrer sans rencontré d'autre problème.

2 à 3 jours plus tard, un matin après démarrage, lorsque nous avons ré appuyé sur le bouton dégivrage arrière la voiture s'est coupé instantanément et depuis impossible de la démarrer.

Avec l'aide de notre ami nous avons fait plusieurs recherches et tentatives :

- contrôle avec balise qui ne fait pas l'habitacle, celle ci à indiqué défayance système antipollution/debimetre d'air ;

- contrôle de tout les fusibles moteur et habitacle à l'aide d'un multimètre, selon lui RAS ;

- nettoyage et contrôle du capteur debimetre d'air, toujours RAS, 

- il a contrôler le volet d'admission en ouvrant le boîtier afin de vérifier qu'il ne soit pas bloqué et celui ci était ouvert ;

 

*** la batterie est neuve de juillet 2020 ***

 

- Suite aux nombreuses tentatives de démarrage en vain, évidemment la batterie s'est vidée.

Nous l'avons donc mis à recharger samedi de 14h à 20h en continu la batterie, le voyant du chargeur nous indiquait que la batterie était chargée et le lendemain nous l'avons quand même re mise à charger de 10h à 15h, à  l'issue celle ci à été directement remise à sa place dans la voiture, nous avons essayé dans la foulée de la redémarrer en vain 2 fois et nous voilà maintenant 2 jours plus tard la voiture ne démarrant toujours pas et avec une voiture qui vient de se remettre en mode économique...

 

Si quelqu'un peut nous aidez svp nous n'avons pas les moyens en ce moment d'aller dans un garage en cette période difficile...

 

En vous remerciant pour ceux qui seront intéressés et qui se pencheront sur notre problème.

Cordialement,

Roxane.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...