Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Température d'eau qui monte pas beaucoup golf 6 2l tdi 140cv cffb


Math-s3

Messages recommandés

Bonjour à tous, 

 

Je me pose une question sur notre vw golf 6 2l tdi 140cv de 2012 ( moteur cffb ) 

 

Niveau température d'eau la voiture atteint très rarement les 90 degrés même des fois après avoir rouler 25min et environ 30km la voiture monte pas beaucoup en température 

 

Alors est ce que c'est normal sur ce moteur ? Ou le calorstat serai a changer ? 

 

Autre exemple quand ma compagne prend la voiture a 6h de matin pour aller au boulot elle fait environ 12km et très souvent la température d'eau n'a même pas bougé  

 

Quand pensez vous ?

 

( sur la photo on avait fait 46km ) 

 

 

image0.thumb.jpeg.fb51b45f15ffe62372dce556bf312466.jpeg

Modifié par Math-s3
Lien à poster
Partager sur d’autres sites

bonjour,

 

Un diesel mets beaucoup temps a chauffé, encore plus en roulant du fait de la prise d'air extérieur qui se fait naturellement et encore plus a cette époque de l'année,  un diesel pour faire 12 km c'est moyen mais chacun est libre. Tu peux vérifier la chauffe de ton moteur par exemple avec un thermomètre de prise de température type laser que l'on utilise pour prendre sa fièvre, c'est ce que je fais ça marche très bien. Il faut pas chercher des problèmes là ou il n'y en a pas. Si ton calorstat était défectueux tu aurais déjà eu des problèmes je pense.

Lien à poster
Partager sur d’autres sites
Invité Fredmurphy

Salut,

 

C'est le thermostat d'eau qui reste ouvert ..... de ce fait, le liquide de refroidissement tournant autour du moteur communique en permanence avec le contenu du radiateur (lui-même refroidi en roulant).

 

Un test simple.... tu fais 10-15km, et tu t'arrêtes en laissant le moteur tourner, la température du liquide de refroidissement va monter, dès que tu vas rouler à nouveau, elle va chuter.

 

Les tdi des années 90 mettaient du temps à chauffer (ils avaient même 3 bougies de chauffage sur le circuit du LDR en sortie de culasse .... )

Lien à poster
Partager sur d’autres sites
Invité Fredmurphy

Bon après, on ne peut pas se fier à l'affichage au tableau de bord, car il comprend un lissage ......

 

En gros, entre 80 et 100°C l'affichage restera fixé sur 90°C.... mais en réalité avec vcds branché tu constates que la température oscille toujours en roulant entre 85 et 95°C environ, pourtant l'aiguille ne bouge absolument pas. 😄

Lien à poster
Partager sur d’autres sites

J'ai eu le même problème pendant plus de 3 ans sur ma Golf 6 GTD.
Je suis passé plusieurs fois en concession et ils n'ont jamais su trouver d'où venait le problème. Par 2 fois ils m'ont remplacé le thermostat (une fois le "normal" et une fois celui de la boîte DSG) et à chaque fois ça allait mieux pendant quelques semaines, puis le problème réapparaissait.
Finalement j'avais laissé tomber et j'ai continué à rouler comme ça pendant presque 2 ans, cela n'a jamais causé le moindre problème..

Depuis j'ai changé de voiture, donc je ne saurai jamais quelle était vraiment la cause de ce problème..

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page