Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
C-Max

defaut moteur cmax 1.6 tdci de 2009


YOYO09
 Partager

Messages recommandés

Bonjour,

Concernant le code P0380, il s'agit probablement des 4 bougies de préchauffage HS, à remplacer.

Concernant les autres codes d'erreur, à voir au cas par cas. Peut-être des capteurs ou connecteurs sales ou HS.

Sur ce véhicule, à ce kilométrage, l'huile suinte de partout, et peut rendre inopérant le débitmètre et la sonde de t° d'admission.

Le plus embêtant, c'est la pression d'alimentation trop faible. Je ne sais pas s'il y a moyen de réparer sans remplacement de la pompe haute pression (€€€).

Modifié par jope004
Lien vers le commentaire
Partager sur d’autres sites

RIEN !!!!Bonjour a Toutes et a Tous , je suis nouveau venu et vous expose ce que mon CMax  me fait : quand la T° extérieure est élevée ( 23/25°C) il se met en " défaut moteur " ça clignote de partout et chute de régime moteur mais ne se coupe pas . Si je coupe le contact  , impossible de redonner un coup de démarreur  car il n'y a plus rien et a la place du kilométrage total  et celui journalier , il n'y a que des tirets ! J'attends un certain  temps ( + ou - long ) je remets le contact et si les chiffres restent affichés , je peux démarrer  Avec ce petit " jeu " je suis tombé en panne 2 fois sur autoroute et resté bloqué sur des rond- points ! La voiture est passée deux fois a la valise : RIEN !!!  en cherchant bien , est apparu : defaut capteur vilebrequin ! il a été changé , rien a changé ..Mon garagiste a appelé FORD ( par politesse , je ne citerai pas le nom de la concession !!! ) qui lui a répondu fierement  et avec aplomb : Ah oui , on le sait , la série de 2009 sur ce modèle a un défaut  : il faut changer le calculateur qui se trouve derriere les compteurs et on est pas sûr de reprogrammer correctement . A ce jour  , mon C.Max est garé devant ma porte et ne veut plus demarrer ( même avec une T° de 15° ext )  Je précise que tous les entretiens ont toujours été faits en temps et en heure et qu'il a 180000km      Voilà , si quelqu'un peut me donner un avis , ou une solution , ce qui serait mieux , il est le bien venu et je l'en remercie d'avance .Louisgentil_123

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...