Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Problème alimentation électrique essuie glace Clio 3


marierev

Question

Bonjour,

 

Je fais appel à votre expérience car les essuies glace de ma Clio3 sont en panne.

J'ai démonté, nettoyer et remonter le moteur d'essuie glace. Je l'ai testé directement sur la batterie, il fonctionne!

 

Le fusible est bon. J'ai tester tous les portes fusibles, tous sont bons excepté celui du moteur d'essuie glace.

Il semble que ce soit l'alimentation électrique de ce fusible qui pose problème.

 

Est-ce que quelqu'un aurait un conseil à me donner???

Merci beaucoup de vos réponses!

Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0
il y a 6 minutes, marierev a dit :

Petite précision qui m'était sortie de la tête, toutes les autres fonctions du commodo fonctionnent parfaitement. Au cas ou a soit utile..

tu peux essayer de la bombe contact pour nettoyer le comodo

 

Citation

 tous sont bons excepté celui du moteur d'essuie glace.

devrait reçevoir du jus 

Lien à poster
Partager sur d’autres sites
  • 0

salut 

c'est un peu la maladie ce commodo sur clio 3 , kangoo 2 !!!! c'est une bonne piste je pense ....

sur mon ancien kangoo , en roulant le commodo a pris feu !!! j'avais coupé le contact pour arrêter le massacre . j'avais remplacé le commodo mais le suivant a lâché aussi . J'avais juste la fonction essuie-glace mais plus la fonction lave-glace ............. 

trouve à pas cher un commodo , attention à la nappe de fils rouge ( très fragile surtout au niveau des prises ) lors du démontage et remontage 

et aussi ,vire les bouchons dans la baie de pare-brise car lorsqu'il  pleut , le moteur d'essuie-glace baigne dans la flotte 

😉

Modifié par 91cameleon
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 12 heures, marierev a dit :

Bonjour,

C'est le F8 mais dans la boîte à fusibles de l'habitacle.

L'UPC c'est la boîte à fusible dans le compartiment moteur à droite de la batterie?

C'est une diesel.

Merci beaucoup

Bonjour,

je ne connais que la clio 3 phase 1 (c'est la même chose sur la megane  2): le fusible (n° 15) dans l’habitacle est pour l’essuie glace arrière.

Fusibles_habit_Clio3_1m.jpg.b6753594371ca430b1ee1770d281d78e.jpg

Celui pour les essuie glace avant (F8) est sur l'UPC qui dans le compartiment moteur (voir : https://www.aidetechniqueauto.fr/tutoriels/affectations-changement-fusibles-upc-renaultclio-3-t312-a2.html )

...

 

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Merci pour le lien.

Le fusible est bon mais le relais après contact semble lui fatigué.

Je vais le changer et voir ce que ça dit. Je vous tiens au courant du résultat..

Merci beaucoup!

Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir,

 

Merci beaucoup pour votre aide.

C'était effectivement le fusible de l'UCP qui était grillé. Dorénavant connaitrai l'existence de ces fusibles et relais dans le compartiment moteur ☺️!

Merci encore!

 

Bonne soirée

Marie

 

Lien à poster
Partager sur d’autres sites
  • 0
Le 05/12/2020 à 18:26, Invité marierev a dit :

Bonsoir,

 

Merci beaucoup pour votre aide.

C'était effectivement le fusible de l'UCP qui était grillé. Dorénavant connaitrai l'existence de ces fusibles et relais dans le compartiment moteur ☺️!

Merci encore!

 

Bonne soirée

Marie

 

Salut 

 

merci du retour 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...