Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
3008

Défaut moteur faites réparer véhicule 3008 1.2-130 eat8


tracerbox
 Partager

Messages recommandés

Bonjour,

sur ma 3008 d'a peine 2 ans et 20000km le message "défaut moteur faite réparer le véhicule s'est affiché".

j'étais sur l'autoroute pour faire 400kms et arrivé chez moi j'ai trouvé la consommation plus importante.

j'amène la voiture demain chez Peugeot mais est-ce un problème connu ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, tracerbox a dit :

Bonjour,

sur ma 3008 d'a peine 2 ans et 20000km le message "défaut moteur faite réparer le véhicule s'est affiché".

j'étais sur l'autoroute pour faire 400kms et arrivé chez moi j'ai trouvé la consommation plus importante.

j'amène la voiture demain chez Peugeot mais est-ce un problème connu ?

Merci

J'ai rencontré récemment ce désagrément mais sur le 1.5 Diesel. Défaut moteur, et voyant de ADBlue.

Peugeot a effectué une mise à jour du logiciel moteur, et c'est tout.

Mon collègue de travail qui a le même véhicule ( c'est une flotte) a rencontré le même problème 2 semaines après moi.

 

Bien sûr, le souci n'est pas le même sur votre modèle Puretech, mais ce n'est pas forcément grave.

Modifié par jaco67
Lien vers le commentaire
Partager sur d’autres sites

Salut,

Non, pas connu à ma connaissance.

Le seul événement que j'ai observé était du à un démarrage puis arrêt immédiat du moteur qui avait envoyé de l'essence imbrulée dans le FAP. Le voyant s'est éteint le lendemain après avoir roulé un peu. 

Si la conso a augmentée, il est possible que ce soit le FAP qui ait donné l'alerte.

Après, faudra voir ce que dit le CC sur cette surconsommation.

Modifié par trifon
Lien vers le commentaire
Partager sur d’autres sites

J'ai déposé mon véhicule a la concession et c'était soit disant une mise a jour  du moteur....

Je récupère le véhicule et après 200kms le même message réapparaît. Je suis furieux que ce message survienne a 1 mois de la fin de la garantie...et que l'atelier n'ait rien fait.

Modifié par tracerbox
Lien vers le commentaire
Partager sur d’autres sites

Il y a 6 heures, tracerbox a dit :

J'ai déposé mon véhicule a la concession et c'était soit disant une mise a jour  du moteur....

Je récupère le véhicule et après 200kms le même message réapparaît. Je suis furieux que ce message survienne a 1 mois de la fin de la garantie...et que l'atelier n'ait rien fait.

 

Salut,

L'arrivée de l'échéance de la garantie n'est pas déterminante pour une non prise en charge puisque le problème non résolu a été pris dans la période de garantie.

Et si il y a un problème grave, c'est la garantie dite "d'usage" qui prend le relai(5 ans 150000km).

Nota: 2 ans? Est-ce la version mi 2018 >>> avec FAP?

Si antérieure, faut vérifier la date de fab. 

Il y a eu effectivement des encrassements d'admission réglés par une mise à jour moteur sur la précédente version sans FAP. Mais pas sur que des 3008 aient été concernés.

Je dirais que par réflexe, les garages font d'abord une mise à jour souvent inutile sans aller chercher plus loin dans la recherche plus longue de panne via les outils ODB.

Cette semaine, lors de ma visite pour entretien, mon garage m'a parlé du constructeur qui râlait de ces opérations inutiles car facturées à Peugeot lorsque sous garantie.

Modifié par trifon
Lien vers le commentaire
Partager sur d’autres sites

Il y a 17 heures, tracerbox a dit :

Je l'ai commandé en mai 2018 et réceptionné en janvier 2019. Je ne sais quand elle a été fabriquée. Sans doute en novembre ou décembre 2018.

Je dois faire 1000kms pour rentrer chez moi et suis pas tranquille.

 

C'est donc une version avec FAP comme mon moteur; donc qui a fait l'objet de toutes les "améliorations".

Il n'y a à ma connaissance aucune mise à jour pour ce moteur.

Dans les différentes sections du forum où il est monté, il ne fait pas parler de lui.

Le garage a peut être par sécurité réinstallé le logiciel.. Ce ne serait donc pas une mise à jour.

Il serait donc logique que le défaut réapparaisse.

Regarde si c'est le voyant FAP qui s'allume en plus de l'alerte.. 

La panne pourrait être un défaut aléatoire d'allumage sur une bougie, ce qui envoi des imbrulés dans le FAP.. et augmente la conso si le moteur tourne sur 2 pattes...

Ce qui est embêtant dans ce défaut, si c'est bien de cela qu'il s'agit, est que le cylindre est lavé par l'essence.

Faudrait impérativement vérifier ce point avant de faire un grand voyage. 

 

 

 

 

Modifié par trifon
Lien vers le commentaire
Partager sur d’autres sites

J'ignore si il peut y avoir un rapport.

Je discute actuellement avec mon CC a propos d'une observation de niveau d'huile trop haut. C'est à dire presque au dessus des bagues jaunes, ce qui fait 1/4 de litre en trop. Le plein d'huile avec filtre passerait de 3,5L à 3,25L sur nos moteurs(version avec FAP?).

J'ai ouvert une discussion à ce sujet.

Mon CC a constaté comme moi le problème. On doit se revoir en janvier.

Le niveau d'huile est-il correct, c'est à dire entre le mini/maxi?

Il pourrait y avoir une surpression dans le moteur qui toucherait le déshuileur par exemple?

Modifié par trifon
Lien vers le commentaire
Partager sur d’autres sites

Invité Tracerbox

J'ai récupéré ma 3008 , bilan d'après la concession, la mise a jour du moteur n'a pas été réalisée car nombre de téléchargements sur 1 qui correspond à la sortie d'usine...ma concession m'aurait mentie ? Et la pièce qui genererait l'erreur serait la sonde aval de catalyseur.la pièce n'est pas disponible et je répare avec ma 3008 et mon code erreur au tableau de bord.

 

Lien vers le commentaire
Partager sur d’autres sites

Le 31/12/2020 à 15:56, Invité Tracerbox a dit :

J'ai récupéré ma 3008 , bilan d'après la concession, la mise a jour du moteur n'a pas été réalisée car nombre de téléchargements sur 1 qui correspond à la sortie d'usine...ma concession m'aurait mentie ? Et la pièce qui genererait l'erreur serait la sonde aval de catalyseur.la pièce n'est pas disponible et je répare avec ma 3008 et mon code erreur au tableau de bord.

 

Cela voudrait donc dire que sur les premiers PT130 avec FAP, donc version actuelle, n'auraient pas fait toutes les mises à jour à l'usine?

J'ignore comment ça se passe entre les deux versions avec installation du logiciel intégrant toutes les évolutions?

Mais bon, la version avec FAP est quand même un peu différente; ne serait-ce qu'il y a des capteurs concernant celui-ci qui n'existent pas dans l'ancienne version.

Si le logiciel n'est pas adapté, je vois pas comment ça peut sortir d'usine en l'état? 

Ceci dit, un défaut de capteur est probablement moins grave.

 

En aparté, pour comprendre un peu l'ambiance; le patron de mon CC m'a indiqué que Peugeot râlait pour trop de mises à jour inutiles que les CC leur facturaient sous garantie.

J'ai l'impression que nombre de garages croient qu'une mise à jour logicielle va régler tous les problèmes; il font pas de recherches sur les codes défauts ou tout bêtement un problème mécanique.

C'est peut être pour cette raison que le garage n'a pas été au bout de la démarche.

Modifié par trifon
Lien vers le commentaire
Partager sur d’autres sites

Invité tracerbox

lorsque j'ai eu mon concessionnaire au téléphone pour prendre rendez-vous il m'a dit qu'ils avaient diagnostiqué la panne (sonde catalyseur) mais qu'ils ne l'avaient pas changée car pendant la période de garantie c'est Peugeot qui décide de remplacer la pièce ou non...et dans mon cas Peugeot n'aurait pas pris l'option de changer la pièce. c'est hallucinant, en fait elle aurait été changé si j'avais dû la payer ?

ça va être chaud vendredi lorsque je vais emmener la voiture.

je viens de voir un défaut que je n'avais pas vu jusque là.

le capotage plastique sous le feux arrière droit dépasse de 1cm du coffre.(ça devrait être aligner)

lorsque j'appuie dessus ou voit que cette partie est mobile et il doit manquer une fixation.

GGGGGGRRRRRRRR😬

Lien vers le commentaire
Partager sur d’autres sites

Invité Matt3008

Hello,

 

As tu eu une réponse quant au message "défaut moteur faites réparer le véhicule" ? 

J'ai une 3008 de 2021 que j'ai acheté neuve et je commence à avoir ce message depuis 1semaine. Il vient et repart rapidement quand j'accélère, enfin c'est très aléatoire... Je suis allé voir un garage Peugeot sur mon lieu de vacances il n'a rien détecté et m'a parlé d'une mise à jour à faire ... Un peu comme toi j'ai l'impression....

Merci de votre retour ...

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...