Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème avec chauffage additionnel


Invité §pat472mF

Messages recommandés

Invité §pat472mF

HELP, depuis plusieurs jours, une épaisse fumée odorante sort de l'échappement du chauffage supplémentaire sous la voiture (galaxy TDI 130 cv)!!! Apparemment, cela viendrait du chauffage arrière du véhicule.

Qui peut m'aider à résoudre ce problème ???

Lien à poster
Partager sur d’autres sites
Invité §EnB856UR

HELP, depuis plusieurs jours, une épaisse fumée odorante sort de l'échappement du chauffage supplémentaire sous la voiture (galaxy TDI 130 cv)!!! Apparemment, cela viendrait du chauffage arrière du véhicule.

Qui peut m'aider à résoudre ce problème ???

 

 

bonjour

 

j'ai eu la même surprise avec mon galaxy tdi 115 , depuis que les temperatures sont basses .

j'en ai parlé chez FORD : c'est normal !!

 

-fumée blanche et odorante car fonctionne avec le gasoil.

 

Un employé de ford qui possede un galaxy , l'a deconnecté :comment ? je ne sais pas !!!

il parait que c'est vraiment utile ds les pays froids , mais pas necessaire en france.

 

Pour le moment , il est vrai : c'est vraiment desagréable !!

Lien à poster
Partager sur d’autres sites

Je viens d avoir le même problème avec mon sharan. je l ai emmené car la fumée ètait très étouffante...verdicte corps de chauffe hs 905 euros la pièce. Solution rapide j'ai demandé de le déconnecter. Mon cas est exceptionnel bien souvent c est la bougie ou la sonde de déclenchement qui se situe entre le moteur et la boite.

Lien à poster
Partager sur d’autres sites
Invité §jus008Lv

Je n'ai pas vu de fusible correspondant, volkswagen ne savait pas trop !!!!, je suis allé sous le véhicule, près du réchauffeur il y a une prise, je l'ai simplement débranché et tout fonctionne pour le mieux.

Lien à poster
Partager sur d’autres sites
Invité §gg3447ea

Bonsoir,

Je n'ai pas trouvé le fusible qui coupe uniquement l'alimentation de la pompe à gas oil de l'appareil de chauffage arrière d'aprés le shéma électrique, et le relais coupe les deux ventilo (avant et arriere), j'ai fini part perdre patience et faire ce qu'il me paru le plus simple. C'est de débrancher le connecteur derrière l'interrupteur sur la console du tableau de bord, pour éviter l'utilisation par erreur du chauffage auxiliare. Vue le prix du gas oil 1.30€ litre et je pense que la spéculation n'a pas fini de faire augmenter son tarif et donc, on s'en passera bien surtout que le chauffage principal fonctionne trés bien.

Bonne route en toute économie.

gg.

Lien à poster
Partager sur d’autres sites
Invité §R12734dn

J'ai dit une bétise ,désolé, le mieux est de faire comme Justlinelouis çàdire se coucher à l'arriére gauche et de débrancher le connecteur du chauffage additionnel en pinçant ses 2 oreilles( pas toujours facile à débrancher ,car en hiver ce chauffage se déclenchera seul et sans action du bouton de mise en route,par contre ce sera dur d'avoir chaud dans le galaxy,pensez à la buée !

Lien à poster
Partager sur d’autres sites
Invité §wif560lI

Bonsoir a tous

J ai une voir des questions

 

A l arriere coté gauche en haut j ai 2 boutons un qui sert a regler le chaud ou le froid et un autre la vitesse du ventilateur

Quand j actionne l un ou l autre il ne ce passe rien c est normal?

Ci ne n est pas normal quel pourrait etre la panne?

 

Ce qui concerne le chauffage additionel comment voir si il fonctionne bien car aucun bruit et pas de fumée

 

Merci pour votre aide

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page