Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Système anti pollution défaillant - déphasage arbre à came


Baltiste

Messages recommandés

Bonjour à tous 

 

je possède une 207 1.4L 95cv essence 

 

il y a 2 j’ai changé ma sonde lambda avant catalyseur 

 

aujourd’hui ma 207 à une grosse perte de puissance ne dépassant pas les 70 km/h avec code erreur système anti pollution défaillant.

 

apres l’avoir passé à la valise les erreurs sont :

- Déphasage arbre à came d’admission, incohérence 

- raté d’allumage détecté cylindre 2

 

savez vous d’où cela peut venir ? 
j’ai pensé déjà à changer mes bougies d’allumage + en feuilletant des forums j’ai entendu parlé d’une électrovanne d’admission qui pourrait être en Cause.

 

merci de votre aide ;)

Lien à poster
Partager sur d’autres sites
Invité Anne Onyme

Sans passage à la valise et code d'erreur, point d'espoir.

Ca peut aussi venir du capteur ... de position d'arbre à cames qui déconne ...

Bref, passez dans un garage.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page