Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
L200

coupure moteur et plus de voyant au tableau


Babow
 Partager

Messages recommandés

bonjour et bonne année a tous .
je roulais en première tranquille sur une cinquantaine de mètres et mon moteur a calé ,une coupure franche ,et je n'ai plus de voyant au tableau si ce n'est quand j'ouvre une porte le voyant rouge qui correspond aux porte .si j’actionne la clef de contacte le démarreur tourne ,les essuie glace marchent, les phares et les clignotants aussi avec leur voyants respectifs.il me manque donc le voyant moteur et le voyant de préchauffage .si un électricien  a une idée de la panne je suis tout ouïe 
merci et encore une foi bonne et heureuse année a tous  

Modifié par Babow
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...