Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Kuga

relais de préchauffage ford kuga


Patoche13500
 Partager

Messages recommandés

Bonjour à toutes et tous et bonne année.

 

Je possède un Ford Kuga 140TDCI de 2010 avec 57000 kms. acheté neuf

J'ai un problème de démarrage à froid uniquement le matin, les bougies de préchauffage ont été remplacées le problème est le même.

on me dit que cela pourrai venir du relais de préchauffage, et effectivement au demarrage sur le  tableau de bord le voyant de préchauffage n'apparait pas ou bien une fraction de seconde. Ma question est la suivante ou est placé ce relais de prechauffage ??? impossible de le trouver.

Si quelqu'un peut me renseigner je le remercie d'avance 

Cordialement Patoche

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 37
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Il y a 3 heures, miloux33 a dit :

Bonjour,

J'ai un Kuga de 2011 avec 97000 km je vais regarder si je le trouve.

Le votre est de 2010 avec seulement 57 000 km erreur ?

Je vous tiens informé en retour

Bonne journée

Bonjour miloux33 et merci de regarder.

Oui je confirme 57000 kms, je suis retraité et je me sert beaucoup plus de mon scooter que de la voiture surtout pour circuler en ville. 

Encore merci de me venir en aide.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

C'est bon je lai trouvé il est situé sous le phare coté conducteur fixé sur l'aile.

Voir photo ci-joint ( radiateur en alu avec la marque NAGARES )

Pour avoir accès il faut déposer le phare ( voir procédure changer une ampoule de feux sur kuga)  ou passer par le dessous.

Cordialement

20210113_153936.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour le forum

Hier j'ai acheté et remplacer le relais de préchauffage, avec l'aide de Milous33 pour situer son emplacement encore merci à lui.

Mais ce matin à mon grand regret le phenomene reste le meme le voyant de prechauffage est a peine visible une fraction de seconde, et je dois insister sur le demarreur 10 à 15 secondes. Apres dans la journée ca va elle demarre bien.

 

Alors si quelqu'un peut me donner un tuyau pour ce probleme d'avance merci. Sachant que j'ai passé a 2 reprises la valise et il y a aucun défaut.

 

Merci a tous. 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

tu à changer tout ça pour rien , sur les moteur moderne le préchauffage sert pour l'antipollution à froid et n'influe quasi en rien sur le démarrage

regarde plutôt du coté du filtre à gasoil , c'est un grand classique au premier froid la crasse s'épaissie et empeche une bonne alimentation

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir et merci obiwanwilly

 

Demain je remplace le filtre à gasoil, j'espere que tu as trouvé la solution à mon problème.

Je te tiens au courant.

Encore merci

 

 

 

 

 

 

Bonjour le forum

Hier j'ai acheté et remplacer le relais de préchauffage, avec l'aide de Milous33 pour situer son emplacement encore merci à lui.

Mais ce matin à mon grand regret le phenomene reste le meme le voyant de prechauffage est a peine visible une fraction de seconde, et je dois insister sur le demarreur 10 à 15 secondes. Apres dans la journée ca va elle demarre bien.

 

Alors si quelqu'un peut me donner un tuyau pour ce probleme d'avance merci. Sachant que j'ai passé a 2 reprises la valise et il y a aucun défaut.

 

Merci a tous. 

Lien vers le commentaire
Partager sur d’autres sites

effectivement maintenant il faut cherché du coté de la batterie puis du démarreur

le test le plus simple est de faire un démarrage a froid avec des cables tout comme si la batterie etait à plat

 

la batterie peut etre un peut faible et s'écroulé au lancement

et un démarreur usé reclame énormément plus de jus qu'un en bon état ce qui empeche aussi de bien lancé la mécanique

Modifié par obiwanwilly
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Tension à froid bonne la batterie est chargée à 100 %

Au démarrage on est > à 10 Volts donc bon.

Et en charge  pas plus de 14,7 volts.

Donc RAS de ce coté tout va bien...

Faut voir maintenant ce qui arrive au niveau des bougies en volts et en ampérage ( 8 ampères par bougie ).

Après ça si tout est ok on a tout pour allumer le moteur donc cela voudrai dire que j'ai pas de gasoil dans la chambre de combustion donc injecteur ? pompe ?....

Qu'en pense obiwanwilly

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

Les bougies sont inaccessibles pour moi et comment les controler ?

Je pense que je vais faire ce que m'avait proposer les garagiste, apres avoir changer le relais de prechauffage sa proposition etait de lui laisser la voiture un soir et le lendemain avec la valise de voir la pression de gasoil à froid et voir une eventuelle prise d'air.

Quand pensez vous ?

Merci pour vos retours

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

C'est une bonne idée qui semble rejoindre ce que j'ai écrit si tout est OK au niveau allumage avec 800 °C dans la chambre de combustion c'est que je n'ai pas de gasoil donc problème d’injection à froid ou prise d'air. Mais il faut s'assurer aussi que j'ai bien au niveau de chaque bougie les 8 à 10 A on sait qu'au départ on est bon mais à l'arrivée ? ( perte en ligne non validée ).

A suivre

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

Des nouvelles de mon kuga.

Je viens de faire faire un diagnostic et le verdic est " le capteur de pression rail " qui donne des informations erronées. Il indique de mauvaises pressions au demarrage. Mais son acces est difficile, entre le moteur et l'habitacle, et la ca depasse mes competences, donc je vais devoir passer par un garage. Savez vous le tarif de la piece et de l'intervention ?

Merci à vous

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Miloux33 et merci de ta reponse.

Le garage est plein pour la semaine prochaine, j'ai donc investiguer et demonter les caches du moteur.

C'est bien cette pièce le capteur de pression gasoil ? 

Apres son remplacement y a t'il des parametrages à faire ou simplement la remplacer.

Merci pour ton aide.

 

image.thumb.png.8b9d8cfe35c53c73adfd6c84f283c731.png

20210205_161148.jpg

Lien vers le commentaire
Partager sur d’autres sites

N y aurait il pas le réchauffeur sur le filtre a a gasoil qui serait fondu ? 

 

Tu le vois en débranchant le connecteur a 2 fils. Souvent c est fondu dans le fond 

 

Du coup prise d air. 

 

Ça arrive souvent  sur ce 2 litres. 

Lien vers le commentaire
Partager sur d’autres sites

Je pense a un truc pour le réchauffeur.

 

 

Peut être commence t il a fuir et que ça n est pas encore visible de l extérieur.

 

Tu pourrais colmater le connecteur avec de la patafix, ou un Doigt de gant latex avec un élastique par exemple et voir le démarrage suivant si c est mieux.

 

C est gratuit 😉

 

 

Lien vers le commentaire
Partager sur d’autres sites

Merci de tes retours Petokask 

 

Ca commence a me prendre la tete. Oui je vais verifier les conduites de gasoil que je peux atteindre, le mécano avait deja regardé mais bon .... Je vais regarder le connecteur je le debranche ? pour mettre le gant latex. Qui ne tente rien n'a rien. La suite au prochain épisode .....

Bonne fin de journée

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Newsletter Caradisiac

Abonnez-vous à la newsletter de Caradisiac

Recevez toute l’actualité automobile

L’adresse email, renseignée dans ce formulaire, est traitée par GROUPE LA CENTRALE en qualité de responsable de traitement.

Cette donnée est utilisée pour vous adresser des informations sur nos offres, actualités et évènements (newsletters, alertes, invitations et autres publications).

Si vous l’avez accepté, cette donnée sera transmise à nos partenaires, en tant que responsables de traitement, pour vous permettre de recevoir leur communication par voie électronique.

Vous disposez d’un droit d’accès, de rectification, d’effacement de ces données, d’un droit de limitation du traitement, d’un droit d’opposition, du droit à la portabilité de vos données et du droit d’introduire une réclamation auprès d’une autorité de contrôle (en France, la CNIL). Vous pouvez également retirer à tout moment votre consentement au traitement de vos données. Pour en savoir plus sur le traitement de vos données : www.caradisiac.com/general/confidentialite/

×
  • Créer...