Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème de démarrage multivan T5 de 2006


Messages recommandés

Invité Thierry

Chers internautes T5 zone bonjour @ tous ,
je vous souhaite une bonne année 2021 à tous.
Suite à un problème de démarrage sur mon T5 depuis 1 ans et changement de pièce divers environ 2800 euros de factures. J'ai contacté le service clientèle Volkswagen qui a contacté la concession qui a démonté ma culasse et verdict pas bon. Après diagnostic chez Volkswagen et démontage il s’avère que la culasse au niveau des embases d’injecteurs sont fatiguées. Après avoir changé plusieurs pièces , pompe de gavage bougies de préchauffage pompe tandem relais de préchauffage relais de pompe de gavage la panne persiste s'est pour cela que Volkswagen a démonté la culasse et s’est aperçu que les embases étaient abîmées ce qui fait que j'avais des soucis de démarrage cause de désamorce de gasoil .

Petit renseignement je cherche un fournisseur pour achat d'une culasse pour mon T5 de 2006 avec 298 000 km .
vous pouvez me contacter par message privé .

Merci à vous tous et à bientôt.
Thierry .

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page