Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Accoups à chaud et à bas régime sur Ford CMAX 1.8 TDCI 115 CV 2010


Messages recommandés

Bonsoir

Comme dit précédemment, j'ai essayé de la nettoyer du mieux que je pouvais au vu de l'accès très difficile mais pas assez faut croire... 🤭 J'ai essayé de la nettoyer sans la démonter entièrement. Tu remarqueras qu'au premier plan de la photo , c'est assez propre mais j'ai eu du mal à aller jusqu'au bout .... la où c'est le plus important. Du coup avant de commander une nouvelle vanne egr, je vais la démonter entièrement cette fois ci et la nettoyer à fond , ça sera plus simple et si après ça, j'ai toujours ces problèmes, j'en achèterai une nouvelle.

Je vous tiens au courant

Bonne soirée 

Lien à poster
Partager sur d’autres sites
  • Réponses 70
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour

Désolé pour le retard, débordé ses dernières semaines.....

Juste pour dire que le soucis est toujours là....je n'ai pas voulu change la vanne egr parce que j'avais un vrai doute sur le fait que ça soit ça.... Je n'avais aucune fumée, aucun voyant au tableau de bord. J'ai roulé plusieurs semaines avec le capteur de la vanne egr débranché mais les Accoups sont toujours présents. J'avais déjà fais le test avant mais pas suffisamment longtemps apparemment...

La thèse de la vanne egr est a écarter pour moi

Retour au point de départ....

Lien à poster
Partager sur d’autres sites

Bonsoir,

Pour ma part cela devient très compliqué; il ne vous reste que la case garage si vous doutez de tout.

Une certitude ! on ne roule pas avec des capteurs débranchés ils ont chacun leur utilité pour le calculateur et pour la protection de votre moteur.

Personnellement pour le prix j'aurais tenté le coup; repartir sur du neuf c'est pas risqué.

Bonne soirée

 

 

Lien à poster
Partager sur d’autres sites

Bonsoir

Merci pour votre retour.

Bah le fait d'avoir débranché ce capteur m'a permis de voir que la vanne egr etait hors de cause.....si le problème venait de là, le fait de l'avoir retiré aurait supprimé les Accoups.... non ? La voiture ne fume absolument pas, aucun voyant au tableau de bord, aucune perte de vitesse.....je veux bien changer les pièces mais vous conviendrez que ça fait pas mal d'arguments qui me font penser que le problème ne vienne pas de là... j'ai pas mal investit dans cette voiture, si je pouvais éviter d'acheter pour acheter....

J'orienterai plutôt mes recherches vers les injecteurs.....qu'en dites vous ? 

Lien à poster
Partager sur d’autres sites

Pas d'accord avec vos propos;  la vanne EGR sur votre véhicule est électrique et comme je lai déjà expliqué ce n'est pas une commande pneumatique donc à partir du moment ou vous débranchez le connecteur elle n'est plus pilotée par le calculateur. Ce sont les impulsions envoyées par le calculateur qui pilotent la position du volet.

Donc jusqu'à preuve du contraire avec un connecteur débranché on ne sait plus ce qu''il se passe et je doute que votre moteur fonctionne de manière optimale.

A suivre

 

 

 

 

Lien à poster
Partager sur d’autres sites

Bonsoir .

 

Vu les accoups et claquements a chaud . Ça me ferais plutôt  pense a un problème d injecteurs. Nous avons pas mal de soucis sur ces injecteurs piezo siemens. Après pas évident de trouver (le)lesquels 

 

Pour l egr le débrancher électriquement ne sert a rien si la vanne derrière est grippée . Une plaque ( pour le test ) serait plus appropriée.

 

Il a existé chez Ford par le passé un BT qui demandait de faire une maj calculateur pour ce souci. Suivant le numéro ( 2 ou 3 ) sur les injecteurs on devait installer un logiciel adapté. 

 

A suivre

 

 

Lien à poster
Partager sur d’autres sites

Bonjour,

Merci de me donner raison pour la vanne EGR. Mais même avec une plaque il faudra reprogrammer le calculateur pour lui indiquer qu'il n'y a plus de vanne EGR sinon défaut et problème avec le contrôle technique qui demandera a remettre en état vu que c'est interdit.  Sur des EGR pneumatiques on pouvait le faire; c'était totalement transparent si on restait dans les normes antipollution.

Ensuite ce qui m’embête au sujet des injecteurs on a aucun message d'erreur d'injection dans l'ODB à ce sujet... L'ODB remonte à chaque fois un problème de position de la vanne EGR code P1335.

J'attend donc avec impatience la conclusion de cette affaire qui de toute façon sera instructive pour tout le monde. Bien à vous tous A suivre

Lien à poster
Partager sur d’autres sites

Bonsoir

Merci les gars de prendre le temps de répondre.

@Petokask, pour revenir à l'egr, pour savoir si la vanne était grippé, j'ai fais bouger le mécanisme que tu vois sur la photo, sauf erreur, c'est ce dernier qui fais bouger la vanne à l'intérieur....non ? Est ce que cela est suffisant pour en déduire qu'elle n'est pas grippé ? 

@miloux33Je me trompe peut être mais comme petokask je m'orientrait plus sur les injecteurs....c'est vrai que je n'ai aucun défaut qui remonter dans la valise mais les symptômes me font penser à ça.....comme si les injecteurs se grippaient légèrement à chaud et a bas régime....après il est vrai que s'il s'agit d'un problème d'injecteur, pourquoi le problème ne se fait pas a froid? Les injecteurs sont ils sollicités plus à chaud qu'à froid? Plus a bas régime ? 

 

 

IMG_20210315_202123.jpg

Modifié par Recoba20
Lien à poster
Partager sur d’autres sites

Mais sinon tu mets une plaque ( juste pour tester si la panne vient de la ) que tu prend en sandwich entre le tube egr ( qui vient du collecteur d echappement ) et le collecteur d'admission. A la place du joint. Tu prend le joint comme gabarit et tu te fabriques une plaque en tôle. 

 

Ça risque d allumer le témoin moteur, mais ça n empêchera pas le moteur de bien fonctionner pour le test sans egr.

 

😉

Lien à poster
Partager sur d’autres sites

Édit : je n' avais pas vu la photo. Donc je confirme. C est bien par la qu on teste si la vanne est grippée. 

 

Pour les injos. Ils ont tendance quand ils vieillissent a fuir un peu et donc à ne pas donner le débit correct. 

 

Pourquoi A chaud : dilatation de la buse ou de la commande piezo. 

 

Pour quoi a faible régime / charge : si tu dois donner mettons 10 micro grammes  a 1800 RPM et que tu en donnes 20 ça cogne.

Comme une sorte de cliquetis sur un essence.

 

A pleine charge : on injecte le maxi donc ça passe crème même si c est un peu fuyard. 

 

Il n y a jamais de DTC lors de cette panne la 

 

Tu peux me croire ça arrive souvent sur le 1800 lynx 115 ou 125 CV des Mondeo . 

 

Je ne dis pas que ta panne est la . A distance c est pas évident. Mais ça arrive souvent . 

 

 

 

 

Lien à poster
Partager sur d’autres sites

Merci petokask pour ton retour.

Pour l'egr je te confirme qu'il n'est pas du tout grippé, il coulisse parfaitement....du coup penses tu que le test de la plaque soit nécessaire ? 

Pour les injecteurs si même la valise ne peut pas détecter le ou les injecteurs defectueux, il me reste plus qu'à les sortir pour les faire tester si je comprends bien.... ? 

Ah ! et le régulateur de pression de carburant situé sur la pompe...peut il en être la cause .... ? PI Le capteur situé sur l'araignée a lui été changé mais rien n'y fait....

Lien à poster
Partager sur d’autres sites
il y a 17 minutes, Recoba20 a dit :

Merci petokask pour ton retour.

Pour l'egr je te confirme qu'il n'est pas du tout grippé, il coulisse parfaitement....du coup penses tu que le test de la plaque soit nécessaire ?

 

Pas vraiment. Mais ca ne mange pas de pain 

 

Pour les injecteurs si même la valise ne peut pas détecter le ou les injecteurs defectueux, il me reste plus qu'à les sortir pour les faire tester si je comprends bien.... ?

 

Tout a fait. Il te faut trouver un bon dieseliste qui maîtrise les injecteurs piezo

 

Ah ! et le régulateur de pression de carburant situé sur la pompe...peut il en être la cause .... ?

 

Bof. Le régulateur est surveillé en permanence en boucle fermée par le pcm via le capteur frp que tu as changé. Si ça devie il y a des des dtc de pression carbu ou de régulateur hors limites. 

 

 

  PI Le capteur situé sur l'araignée a lui été changé mais rien n'y fait....

 

Lien à poster
Partager sur d’autres sites

Bonjour

Oui la MAJ, avant de me déplacer pour rien, je vais appeler la concession Ford près de chez moi pour leur parler de cette mise à jour. Bulletin technique n' 27/2012

Et donc cette maj consiste à reprogrammer le calculateur suite à ces défauts injecteurs ?

 

 

Lien à poster
Partager sur d’autres sites

Bonsoir 🙂

@PetokaskBon.... j'ai appelé le Ford près de chez moi ... le gars très franc me dit avoir effectivement ce bulletin technique dans sa base de données mais qu'il ne concernerait pas mon véhicule....qui lui date de plus tard. Ce bulletin concernerait les véhicules plus ancien....il doit revenir vers moi dans les prochains jours pour me donner plus de précisions....en tout les cas d'après lui ce bulletin ressemble beaucoup aux problèmes que je rencontre... impatient de connaître la suite.

Aurais tu plus de précisions à ce sujet ? As tu étais toi même concerné par ces problèmes ? 

Modifié par Recoba20
Lien à poster
Partager sur d’autres sites

Merci petokask pour tes retours, ça avance....👍

Penses tu qu'une prise en charge serait envisageable ?  Sachant que Je n'ai toujours pas eu de retour du gentil monsieur de chez ford.....😅

J'imagine que tes clients ont eu le droit à une prise en charge ? Quel travaux ont il fait sur leurs véhicules ? La MAJ du calculateur a suffit ?

Merci !

bonne soirée 

 

Lien à poster
Partager sur d’autres sites

Ta voiture n est plus garantie depuis longtemps.

 

Tu peux oublier une prise en charge quelconque.

 

C est vite fait pour qqu' qui maîtrise , la maj c est 15 20 mn de boulot. Donc pas cher

 

Ci ça ne fonctionnait pas , la plupart du temps on changeait les injecteurs.

 

Mais Pour certains juste la maj   à fonctionné. Ça vaut le coup d essayer. 

 

Avant de toucher autre chose. 

Modifié par Petokask
Lien à poster
Partager sur d’autres sites

Bonjour a tous,

@PetokaskJ'ai voulu prendre rdv chez Ford près de chez moi, et le gars me dit que finalement il ne pourrait pas prendre mon véhicule puisque d'après lui, aucun retour constructeur n'a été signalé pour mon véhicule.....et que s'il me faisait cette maj cela risquerait d'endommager très fortement mon véhicule au point de claquer mon calculateur.....en gros il me déconseille de le faire même ailleurs ....

qu'en penses tu ? 

Merci

Lien à poster
Partager sur d’autres sites

C est du pipeau. Il n a plutôt pas trop envie de se faire chier. Je n' ai jamais cramé un calculo en faisant une maj. 

 

Ya un bulletin officiel. C est pas pour rien.

 

Bref. Changes de crèmerie. 

 

 

 

 

 

 

Lien à poster
Partager sur d’autres sites

Merci pour ton retour !

Encore pire j'ai appelé entre temps la plus grande concession Ford de la région qui me demande ma plaque d'immatriculation et me confirme ensuite qu'il n'y a aucun retour constructeur pour votre véhicule.....

C'est quand même incroyable !!!

J'aurai plutôt tendance à te croire petokask mais j'ai le sentiment que même si je vais voir une autre concession, ils me répondront la même chose.....

Lien à poster
Partager sur d’autres sites

Attention ça n est pas un rappel. C est un Bulletin technique a appliquer uniquement sur plainte client.

 

A la différence d un rappel qui doit être appliqué à tous les véhicules même sans symptômes ni demandes client. 

 

C'est pour ça que rien n apparaît lors d une interrogation chassis sur le serveur. Lorsque il y a une campagne ( un rappel ) ça apparait direct lorsque tu entre le chassis sur etis. 

 

Alors qu un  BT , c est au mécano de fouiller. 

 

Mais je t assures que ce bt existe et qu il est potentiellement encore a appliquer sur ton vhl. 

 

Je l ai passé en garantie je ne sais combien de fois a l'époque où ces véhicules étaient récents. 

 

Bref insiste et vasy en demandant une maj pcm tout simplement . La valise va demander s il est gravé 2 ou 3 sur les injos. Tu cliques oui ou non selon l un ou l autre . Enfantin. Ça prend 10 mn. 

 

Tu habites où ? Si t es pas loin je te la fais 😉

 

 

 

 

 

 

 

Lien à poster
Partager sur d’autres sites

Avec grand plaisir.....🥳

Petokask, j'ai oublié de te dire une chose.....je te crois d'autant plus que J'ai fais un test des retours d'injecteurs et il s'est avéré que les niveaux étaient identiques pour les quatres....tu confirmes ? 

Penses tu que cette mise à jour suffira a résoudre le problème ? Et qu'apporte t'elle en faite ? Que corrige t'elle ? 

😉

 

Merci infiniment !

Modifié par Recoba20
Lien à poster
Partager sur d’autres sites

Tes retours sont propres.

 

Méfiance toutefois. Les retours peuvent être ok et malgré tout des injos défaillants. C'est vicieux les piezo. 

 

Par ex défaillance intermittente de la commande piezo en elle même. Quand c est le cas il n'y a rien de visible aux retours . Surtout au ralenti sous une faible pression. 

 

Je pense que la maj corrige  les débits qui sont a priori mal calibrés pour le fonctionnement a chaud. Mais pas plus d info. On ne sait jamais trop en détail ce qu il y a dans les maj chez Ford.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page