Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Hyundai I10 ne monte plus dans les tours après 20km ?


Messages recommandés

Bonjour à tous

 

Souci avec une petite Hyundai I10 1,2l essence 2009 80000 kms, accélère  les 1er 15kms.


Une fois roulé 15km environ, le moteur ne monte plus dans les tours ....je me retrouve à 70 max, voire obligé de rétrograder et de rouler à 40 km/h.

Le voyant moteur n'est pas allumé, niveaux huile/liquide refroidissement OK, température sur le tableau de bord = 80/90 °.

 

I y a 15 jours, le voyant moteur s'était allumé même si la voiture/moteur se comportait parfaitement en apparence.

Le garage avait  diagnostiqué les bougies à changer, ce qui a été fait.

De mon côté j'ai fait les vidanges huile/filtre et la purge du liquide de refroidissement.

 

Peu roulé depuis (100km maximum) mais zéro problème jusqu'à ce que les problèmes de perte de puissance décrit plus haut commencent.

J'ai aussi remarqué qu'elle cale facilement plus en 1ère

Bizarrement une fois chaude, le moteur monte encore dans les tours en 1ère, il n'y a que dans les rapports supérieurs qu'il ne monte  plus dans les tours

 

Merci si vous avez une idée...

Modifié par Nulenméca
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page