Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
i10

Hyundai I10 ne monte plus dans les tours après 20km ?


Nulenméca
 Partager

Messages recommandés

Bonjour à tous

 

Souci avec une petite Hyundai I10 1,2l essence 2009 80000 kms, accélère  les 1er 15kms.


Une fois roulé 15km environ, le moteur ne monte plus dans les tours ....je me retrouve à 70 max, voire obligé de rétrograder et de rouler à 40 km/h.

Le voyant moteur n'est pas allumé, niveaux huile/liquide refroidissement OK, température sur le tableau de bord = 80/90 °.

 

I y a 15 jours, le voyant moteur s'était allumé même si la voiture/moteur se comportait parfaitement en apparence.

Le garage avait  diagnostiqué les bougies à changer, ce qui a été fait.

De mon côté j'ai fait les vidanges huile/filtre et la purge du liquide de refroidissement.

 

Peu roulé depuis (100km maximum) mais zéro problème jusqu'à ce que les problèmes de perte de puissance décrit plus haut commencent.

J'ai aussi remarqué qu'elle cale facilement plus en 1ère

Bizarrement une fois chaude, le moteur monte encore dans les tours en 1ère, il n'y a que dans les rapports supérieurs qu'il ne monte  plus dans les tours

 

Merci si vous avez une idée...

Modifié par Nulenméca
Lien vers le commentaire
Partager sur d’autres sites

Invité même problème, mais à 3000t sur chaque rappor

Bonjour, même problème mais ne dépasse pas 3000t sur chaque rapport.

Suis preneur de toute idée

Bonne soirée

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...