Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

panne moteur


Invité chris13

Messages recommandés

Invité chris13

oui ok mais pourquoi il grille ma poulie aac est ok pas de gras a la pris les mesures  sont  bonne par contre l'alternateur  est neuf du mois de juillet 2020 la voiture est une 406 hdi 110 avec 322500n km

Lien à poster
Partager sur d’autres sites
il y a 43 minutes, Invité chris13 a dit :

bonjour j'ai mon capteur d'arbre à came qui  grille 3 en 3 semaines avez-vous une idée merci pour vos reponses 

cordialement

Bonjour, il manque trop d'infos pour répondre, marque, type, cylindrée,.....de la voiture ?

Référence du capteur et comment êtes vous certain qu'il est à remplacer, un faux contact sur sa broche de connexion ou un fil cassé pourrait également ne pas alimenter ce capteur.

De l'info sur ces capteurs inductif ou hall

 

Modifié par treborpj
Lien à poster
Partager sur d’autres sites
Invité chris13

c'est une 406 2 litre hdi 110 cv moteur rhz année 2001 cela vient du capteur quand je le change ca marche 5à6  jours puis il grille les mesures en homs indique une coupure (je pense) car rien ce passe 

ref capteur ss10739-12b1 delphi

Lien à poster
Partager sur d’autres sites
il y a 13 minutes, Invité chris13 a dit :

c'est une 406 2 litre hdi 110 cv moteur rhz année 2001 cela vient du capteur quand je le change ca marche 5à6  jours puis il grille les mesures en homs indique une coupure (je pense) car rien ce passe 

ref capteur ss10739-12b1 delphi

 

Donne les mesure à l'ohmmètre sur les 3 broches du capteur neuf et h.s ?

Peut être que le connecteur femelle ne serre pas bien les broches mâles au fond du capteur, des micros coupures finissent pas détruire le capteur par le phénomène d'induction électrique, qui peuvent monter à +de 100 V.

Une surtension sur sa broche d'alimentation, à mesurer soit 5 ou 12 V.

Une surchauffe du capteur et donc du moteur.

 

Lien à poster
Partager sur d’autres sites
Invité chris13

ok je vais le faire ce week end  par contre mesure capteur  borne 1et 2 ou 3 et 2  resultat 1

borne 3et2 ou 1et 2 resultat 0 borne 1et3 resultat 1 .je ne suis pas sur de faire les bonnes mesure encore merci à tous pour votre aide a plus

Lien à poster
Partager sur d’autres sites
il y a 22 minutes, Invité chris13 a dit :

ok je vais mesurer sur la voiture pour voir le + et le -  pour etre sur des mesures du capteur 

Suivant le multimètre, il vaut mieux mesurer la résistance sur l'échelle de 2 k ou 20 K et non celle de 200 ohms, car la tension en 200 ohms est de 2,7 à 3 volts, alors que sur 2 k ou 20 k n'est que de 0,6 à 0,7 volt, et moins encore sur l'échelle de 200 k.

Moins de risque d'abîmer l'électronique interne au capteur Hall.

 

Avec un bricolage on peut alimenter la broche + en 5 V (3 piles de 1,5 V = 4,5 V) l'autre broche de masse ( - ) à la masse et puis mesurer le signal avec le voltmètre entre la broche du signal et la masse en passant un bout de métal en face du capteur.

La tension monte à 4,5 V avec le métal et descend à 0 V en écartant le bout de métal du capteur.

 

 

Modifié par treborpj
Lien à poster
Partager sur d’autres sites
Invité chris13

je revient vers vous  controle des fils du capteur au calculateur ok pas de coupure borne 1et 3   presque 5 volt mesure capteur toujours la meme 

j'ai fait le petit bricolage avec les piles il se passe rien sauf un petit - sur mon testeur a plus ;

quand je reçois mon capteur neuf je le test et je revient vers vous bon week-end🖐️:classic_sad:

Lien à poster
Partager sur d’autres sites

Le signal de sortie du capteur Hall est probablement très bref, ce qui ne permet pas de vérifier avec un voltmètre si un signal est émis.

Lorsque j'aurai un capteur Hall sous la main, je vais le tester avec une led et une résistance en série afin de limiter le signal de sortie à quelques mA et ainsi vérifier visuellement si le capteur hall émet un signal sans oscilloscope.

Un montage simple avec un transistor Fet BS170 afin de limiter le courant émis par le signal de sortie du capteur et ne pas le détruire.

La grille 2 ne consomme aucun courant et avec 102 k le courant du signal de sortie est limité à 5 V / 120000 K = 49 micro ampères.

rqtyhz_YG5C9v08Qgb4fnx5-_KdFWNLDr_P1fJ0q

Modifié par treborpj
Lien à poster
Partager sur d’autres sites
il y a 11 minutes, manmen a dit :

RE...treborpj

Si ça peut aider

Pont diviseur de tension.png

J'ai ajouté un petit schéma à réaliser pour tester le capteur hall sans le détruire.

Le capteur Hall réagit à une faible vitesse de rotation du moteur ou de la cible face au capteur, un tourne-vis agité en face suffit pour l'exciter.

 

Modifié par treborpj
Lien à poster
Partager sur d’autres sites
Invité chris13

bonjour  à tous je suis de retour j'ai reçu mon capteur neuf j'ai pris une autre marque je l'ai reposer et ça redemarre les mesures  sont  les meme que les anciens capteurs  je vais demonter mon cache distri pour controler la poulie arbre à came voir si elle est pas voiler bon week-end a plus 🖐️

Lien à poster
Partager sur d’autres sites
Invité chris13

bonjour 

je vient de voir ta reponse si l'entrefer n'est pas à la bonne mesure cela peut grillé le capteur .la je vais changer le faisceau moteur pour voir  encore merci pour vos renseignement 👍

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page