Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Démarreur défectueux.


Messages recommandés

Salut 

Ma punto 55s de 1994 a un problème pour démarrer j'entends un tac. Il a été changé voici 1 an par un garage. Je l'ai démonté et testé. J'ai branché le +, branché le - sur un des 3 supports avec un boulon. Enfin j'ai branché un autre + étant celui du neiman. Quand je pose ce + j'ai une étincelle là ça me fait un peu peur alors que je m'attendais à ce que le pignon central avance et tourne. 

Vous pouvez m'aider sachant que j'ai mis 3 heures pour le démonter. 

Merci à vous. 

Lien à poster
Partager sur d’autres sites
Invité Rolleiflex ex Vigouroux

Ce serait pas plutôt le solénoïde qui déconnerait. Ca arrive souvent lorsque la voiture dort dehors l'humidité oxyde le solénoïde. Ou bien c'est une question de câble électrique défectueux. 

Lien à poster
Partager sur d’autres sites

Merci pour ta réponse rapide. 

Suis pas mécano du tout juste quelques connaissances. Une précision pour mes tests j'ai utilisé des tout petits câbles électriques auto branchés sur la batterie que j'ai retirée . Pour le solénoïde là je nage un peu ! Ça fait avancer un peu mon problème ? 

Merci encore. 

Lien à poster
Partager sur d’autres sites

Bon je viens de commander des câbles de démarrage auto pour tester ce sera je pense bien mieux que mes petits câbles tous fins. Et si mon démarre fonctionne bien comme je le pense je vais le remonter et le tester en me branchant sur une autre batterie avec ces câbles pour voir si le problème vient de la batterie. Un mécano que je viens d'avoir au téléphone me dit que les batteries d'aujourd'hui font 2 ans l'âge de la mienne. 

Lien à poster
Partager sur d’autres sites
Invité Rolleiflex ex Vigouroux

Non pas deux ans. Sur une voiture qui roule régulièrement la batterie dure au moins 4 ans. Il veut vraiment t'en vendre une ! 

Regarde ceci:

https://minute-auto.fr/guide/mecanique/reparer-le-demarreur-d-une-voiture#:~:text=Dégagez soigneusement le circlip de,démarreur à lanceur à inertie.

Le solénoïde est cette protubérance sur le démarreur qui embraye la roue dentée sur le pignon. Il se peut que le solénoïde soit grippé par suite de l'oxydation. Il ne peut bouger dans l'électro aimant. A démonter et nettoyer. C'est assez simple à faire.

Lien à poster
Partager sur d’autres sites
il y a une heure, Invité Rolleiflex ex Vigouroux a dit :

Non pas deux ans. Sur une voiture qui roule régulièrement la batterie dure au moins 4 ans. Il veut vraiment t'en vendre une ! 

Regarde ceci:

https://minute-auto.fr/guide/mecanique/reparer-le-demarreur-d-une-voiture#:~:text=Dégagez soigneusement le circlip de,démarreur à lanceur à inertie.

Le solénoïde est cette protubérance sur le démarreur qui embraye la roue dentée sur le pignon. Il se peut que le solénoïde soit grippé par suite de l'oxydation. Il ne peut bouger dans l'électro aimant. A démonter et nettoyer. C'est assez simple à faire.

Salut 

En 1 an et demi le garage m'a changé déjà 2 fois le démarreur et là je l'ai dans les mains il a l'air neuf. De toute façon quand j'aurai mes câbles je pourrai le tester et si fonctionne pas j'essayerai ce que tu me proposes. 

Merci

Lien à poster
Partager sur d’autres sites
Invité Rolleiflex ex Vigouroux

Dans ce cas je te suggère de regarder attentivement les connexions qui ne doivent pas être oxydées. Les démonter, les brosser à la brosse métallique. Je ne peux pas penser que deux démarreurs successifs auraient des problèmes. Mais je peux me tromper. J'espère que tu trouveras. 

Lien à poster
Partager sur d’autres sites

J'ai réussi à le tester avec des gros câbles électriques maison. Alors la tige centrale avance mais la roue crantée ne tourne pas

1) Problème batterie ? 

2) Problème démarreur ? Si oui faut le démonter ? 

Merci de votre aide. 

Lien à poster
Partager sur d’autres sites
Invité ROLLeiflex ex vigouroux

Oui, parce que très probablement l'électro aimant n'agit pas pour embrayer la roue dentée. Si tu m'envoies un MP avec ton mail je te joindrais un schéma de fonctionnement que j'ai scanné. 

Lien à poster
Partager sur d’autres sites
Invité Rolleiflex ex Vigouroux

Essaye de dégager ou de libérer le poussoir qui peut être bloqué. Dans mon existence automobile j'ai eu deux fois le cas, avec des voitures qui couchaient dehors. Oxydation du poussoir. Parfois un coup de maillet suffit mais quand on peut il est préférable de démonter et de le nettoyer au scotch brite.

Lien à poster
Partager sur d’autres sites

Sur ce site j'ai très bien compris le fonctionnement. Si demain il neige je me lance. 

https://www.avatacar.com/blog/entretien-revision/fonctionnement-entretien-demarreur/

Merci Rolleiflex. 

 

Salut

J'ai démonté réparé et remonté mon démarreur ouf quel boulot pas d'espace de travail.

Me reste un petit problème à régler avant de tester dans l'auto un petit tuyau est sorti de son emplacement mais je ne sais pas où, si vous pouvez m'aider une dernière fois.
Voici la photo où on voit ce petit tuyau jauni par le temps, merci à vous. 

IMG_20210126_161352.jpg

Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Invité Rolleiflex ex Vigouroux a dit :

un tuyau pour sonde plutôt ? 

Oui ça ressemble à ça mais où ? Demain je chercherai en fonction de la longueur du tuyau un petit tube d'entrée et avec un peu de chance trouver sauf si une aide me donne la bonne réponse avant . 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page