Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème pulseur d'air


Messages recommandés

Bonjour,

j'ai un problème récurrent avec la ventilation de mon Peugeot Partner Tepee (2011).

- La première fois plus de ventilation du tout: la résistance d'origine était complètement corrodée. Je l'ai changée et je n'ai plus eu de problème pendant 18 mois.
- Après 18 mois la ventilation ne fonctionnait plus à pleine vitesse: la résistance était partiellement corrodée. Je l'ai encore changée et tout est revenu dans l'ordre et ce pour 3 mois.
- Ici de nouveau le même problème. La vitesse maximale pose aléatoirement problème (voir vidéo). La résistance est de nouveau partiellement corrodée. Mais malgré le changement le problème persiste.

Mon problème est donc double:

- Il y a un problème d'humidité au niveau de la résistance.
- La vitesse maximale de la ventilation pose problème de manière aléatoire. Voici une vidéo qui montre le problème:

https://youtu.be/rou7ZlTsNSs

Comment puis-je solutionner définitivement ces deux problèmes?


Merci pour votre aide!

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page