Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Câble de la batterie dénudé/abîmé


Messages recommandés

Bonjour,

Cette semaine, je m’apprête à faire quelques petites vérifications habituelles sous le capot. J'ouvre et je tombe là-dessus 😱 :

Le câble de la batterie est quasi entièrement dénudé. Des morceaux de la gaine encore présents en dessous laisse penser à une cause de surchauffe.

J'aimerais bien connaitre votre avis s'il vous plaît. La gravité de la chose ? Possibilité de changement ? risque que cela se reproduise si la cause de surchauffe n'est pas traité à la source ?

Merci par avance pour votre aide.

image.thumb.jpeg.acff86f8adb8427e8a7aa8f8971003d6.jpeg

Lien à poster
Partager sur d’autres sites

Bien que noir, c'est un "positif" il est donc impératif de le changer. 

L'origine de la chauffe est probablement un court circuit entre ce câble et le châssis de la voiture. Et le court jus peut être lié à un rongeur... 

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, 300s a dit :

Bien que noir, c'est un "positif" il est donc impératif de le changer. 

L'origine de la chauffe est probablement un court circuit entre ce câble et le châssis de la voiture. Et le court jus peut être lié à un rongeur... 

 
pareil j’aurais dis rongeur car le câble est vraiment bien attaqué...

Lien à poster
Partager sur d’autres sites

Merci pour vos retours.

Je n'aurais jamais pensé à ça comme cause.

J'espère que ce n'est pas trop risqué de rouler avec en l'état, car avant de m'en rendre compte, j'ai dû faire quelques Km quand même !

Lien à poster
Partager sur d’autres sites
Le 23/01/2021 à 21:29, ovski a dit :

Merci pour vos retours.

Je n'aurais jamais pensé à ça comme cause.

J'espère que ce n'est pas trop risqué de rouler avec en l'état, car avant de m'en rendre compte, j'ai dû faire quelques Km quand même !

Si, c'est risqué de rouler avec un câble comme ça.

Ce n'est "que" du 12V mais une grosse intensité.

 

Prends rendez-vous très rapidement 

Lien à poster
Partager sur d’autres sites
il y a 54 minutes, ovski a dit :

Merci Windfrip. Rendez-vous déjà pris bien sûr au plus vite.

Je parlais surtout des Km que j'ai dû faire sans savoir que la câble était dans cet état.

Un court circuit peut provoquer (si ce n'est pas déjà fait) des dégâts à tout ce qui est relié derrière (et devant ^^)

En gros la batterie a pris un coup à minima.

C'est d'ailleurs étonnant que le fusible n'a pas pété.

C'est bien sûr, en partant du principe qu'un court circuit en est la cause.

 

Sinon, tu n'auras pas plus de dégât sauf si le câble vibre et revient à toucher d'autres pièces au potentiel négatif 😉 (autant dire tous les châssis métalliques)

 

 

Modifié par Windfrip
Lien à poster
Partager sur d’autres sites

:jap:   C'est une mauvaise manipulation qui a causé ce début de cour circuit pour dénuder à ce point le câble, 

SI le cour circuit avait été franc, le câble aurait rougi et fait cramé le faisceau entier voir même la voiture... :classic_angry:

Cette mésaventure est facilement réparable, tu peux protéger le câble avec du ruban adhésif en tissus... 

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Windfrip a dit :

Un court circuit peut provoquer (si ce n'est pas déjà fait) des dégâts à tout ce qui est relié derrière (et devant ^^)

@WindfripEt bien , il y a 2 semaines j'ai dû remplacer la résistance chauffage qui avait cramé. C'est peut-être lié.

Je ne sais pas quand exactement et dans quel ordre ces 2 problèmes sont survenus (Voiture utilisée de façon assez occasionnelle et essentiellement par ma femme).

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, ovski a dit :

@Gefa42000 :jap:, tu penses à quoi comme mauvaise manipulation ?

:jap: En bricolant dans le compartiment moteur, involontairement toucher la cosse + et la masse avec quelque chose métallique, un tournevis ou une clef à molette ect ect ... :voyons: 

Si c'était dû à un cour-circuit sur l'installation le fusible aurait sauté.

Si le + avait touché la masse, le cour-circuit aurait fait fondre les cosses de la batterie ...:fou:

 

Lien à poster
Partager sur d’autres sites

Malheureusement, il n'y a pas eu de manipulation particulière qui pourrait expliquer cela.

Et c'est qui m'embête le plus au final, de ne pas connaitre la cause initiale.

Que je remplace le câble ou le protège d'une façon ou d'une autre, je traiterai la conséquence et non la cause ne serai pas sûr que cela ne recommence pas !

Lien à poster
Partager sur d’autres sites

Bonsoir,

Diagnostic de mon garagiste préféré :) : La cause est un rongeur qui doit bien apprécier le goût de caoutchouc.

En effet, à y regarder de plus près, la gaine ne semble pas vraiment brûlée mais plutôt déchiquetée/mordillée. Et il s'est bien acharné dessus l'enfoiré.

Solutions proposées :

1-Remplacement du câble, coûteux et pas forcément nécessaire, car seule la gaine est endommagée.

2-Protection par ruban adhésif isolant => pas cher et ça suffit => Solution retenue.

Le mec m'a conseillé d'installer un boitier ultrason sur la batterie car je suis souvent en forêt, et ça risque de se reproduire, et être bien plus grave que cette fois.

Lien à poster
Partager sur d’autres sites
il y a 14 minutes, ovski a dit :

Bonsoir,

Diagnostic de mon garagiste préféré :) : La cause est un rongeur qui doit bien apprécier le goût de caoutchouc.

En effet, à y regarder de plus près, la gaine ne semble pas vraiment brûlée mais plutôt déchiquetée/mordillée. Et il s'est bien acharné dessus l'enfoiré.

Solutions proposées :

1-Remplacement du câble, coûteux et pas forcément nécessaire, car seule la gaine est endommagée.

2-Protection par ruban adhésif isolant => pas cher et ça suffit => Solution retenue.

Le mec m'a conseillé d'installer un boitier ultrason sur la batterie car je suis souvent en forêt, et ça risque de se reproduire, et être bien plus grave que cette fois.

Il y a encore une autre solution, enfermer un chat sous le capot ... :lol:  :lol:  :lol:

Qui est bien qui fini bien ...:bien:

Lien à poster
Partager sur d’autres sites
il y a une heure, 300s a dit :

Parait que les cubes de désinfectant WC fonctionnent bien contre l'odorat des rongeurs... 

 Je n'en ai jamais entendu parler !

J'ai regardé vite fait pour les boitiers ultrason (en supposant que ça marche vraiment). Il y a de tout partout. Globalement entre 5€ et 70€. Fonctionnant avec le vent (véhicule qui roule), sur batterie AA ou connecté à la batterie de la voiture...

En avez vous déjà utilisé ? un modèle ou marque en particulier à recommander ?

 

il y a une heure, Gefa42000 a dit :

Il y a encore une autre solution, enfermer un chat sous le capot ... :lol:  :lol:  :lol:

Qui est bien qui fini bien ...:bien:

Oui, ça aurait pu être bien pire. Déjà si ce câble n'était pas bien attaché et avait touché ailleurs, bonjour les dégâts

Et maintenant il faut que je vérifie partout s'il n'a pas été mordillé autre chose à côté que je n'aurais pas encore vu 🥴

Lien à poster
Partager sur d’autres sites
Lien à poster
Partager sur d’autres sites

Fin de l'histoire :

- Câble protégé + un autre que je n'avais pas vu au début.

- Installation de boitier ultrasons Gardigo 78440 : https://www.amazon.fr/gp/product/B07Y1QHHBD

J'ai pris celui-là pour certains avantages comparé à d'autres modèles : Installation sur batterie, ça évite d'oublier de changer les piles. Niveau db plus élevé que la moyenne. Variation de la fréquence et alternance silence/bruit, ça évite que les rongeurs s'y habituent. prix raisonnable et retours assez bons. A voir si ça fonctionne maintenant.

- Vu comment le câble était attaqué, et que je n'ai aucune envie que ça recommence, j'ai ajouté en complément un produit spray censé avoir une odeur ou goût désagréables pour les rongeurs https://www.amazon.fr/gp/product/B079MRX1HS

Donné pour 6 mois d'efficacité, mais je doute que ça dure autant. Mais bon, ce serait à renouveler de temps en temps, et ça reste en complément de l'appareil ultrasons.

 

Voilà, espérons maintenant que ça ne se reproduise plus :)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page