Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

perte de puissance a l acceleration


Invité husaberg

Messages recommandés

Invité husaberg

bonjour a tous ,ayant eu droit a trop d approximation des garagistes pour ma perte de puissance quand j accelere a plus de trois mile tours et le mode degradè qui s allume et disparait quand je redemarre . ont me dit que ca pourrait venir de la capsule de depression qui fait soit disant parti du turbo ou la vanne egr ou papillons qui font pas le boulot,donc toujours dans le flou.si quelquns pouvait m eclairer  j en serait ravi 

 

 

 

Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Invité husaberg a dit :

bonjour a tous ,ayant eu droit a trop d approximation des garagistes pour ma perte de puissance quand j accelere a plus de trois mile tours et le mode degradè qui s allume et disparait quand je redemarre . ont me dit que ca pourrait venir de la capsule de depression qui fait soit disant parti du turbo ou la vanne egr ou papillons qui font pas le boulot,donc toujours dans le flou.si quelquns pouvait m eclairer  j en serait ravi 

 

 

 

Bonjour, manque d'infos sur la voiture, donc svp à compléter, lire en bas de ma réponse.

 

Lien à poster
Partager sur d’autres sites
il y a 13 minutes, Invité husaberg a dit :

et franchement, assez marre de me faire trimballer avec ca. si vous avez des infos serieuse,je suis preneur,merci d avance 

Bonsoir, il est bien possible que ce soit la géométrie variable qui grippe, suivant le kilométrage de la voiture inconnu ainsi que du mode de son utilisation, ville ou sportive ?

Passage à la valise obligatoire pour lire et noter les codes d'erreurs.

 

Lien à poster
Partager sur d’autres sites
Invité husaberg

oui je vais la faire analyser .car elle a 200 00donc j ai0 , aimerais la garder encore 5 ans ,car j ai peur de reparation  onereuse ,je viens de faire en deux ans distrib et embrayage ,le turbo ferait mal au c...

Lien à poster
Partager sur d’autres sites

c'est aussi à un souci (bien connu) de géométrie variable que je pensais.

 

Essayez de faire bouger l'actuateur de la géométrie variable à la main, voir si elle va bien en butée. Faire des va et vient  suffit parfois à la dégripper, j'ai eu ca sur mon galaxy 2004 (moteur vw tdi 130 cv), ca ne s'est regrippé que 3 ans après ...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page