Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Chevrolet avéo, panne étrange


Messages recommandés

Bonjour, alors qu'il n'y a pas d'incident au préalable mon moteur tremble dangereusement et ma voiture ne fait décélérer malgré mes coups d'accélérateur et mes changements de vitesse intempestifs c'est à dire que je rétrograde puis je pousse sur le champignon pour choper un peu de reprise, seule façon que j'ai trouvé pour que le moteur ne s'arrête pas évidemment ça fait un bruit d'enfer et le moteur finit par fumer, l'autre fois je me suis tapé une belle frayeur sur l'autoroute...

comme par miracle dès que le moteur est froid, elle repart comme en 40 comme si rien ne s'était passé...

le pire ce que c'est aléatoire, il peut très bien rien ne se passer pendant deux semaines

j'ai une conduite tout à fait normale, je conduis depuis bientôt 50 ans et j'ai conduit bon nombre de voiture différente et c'est bien la première fois que ça m'arrive

Bien entendu je suis allé voir le garage ou je l'ai acheté et ils n'ont trouvés aucune panne ni aucune anomalie

Pour info c'est une chevrolet avéo de 2012 d'occasion avec 30 000 kms au compteur environ, je l'ai acheté il y'a 3 mois

Merci d'avance

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, ju561 a dit :

Bonjour, alors qu'il n'y a pas d'incident au préalable mon moteur tremble dangereusement et ma voiture ne fait décélérer malgré mes coups d'accélérateur et mes changements de vitesse intempestifs c'est à dire que je rétrograde puis je pousse sur le champignon pour choper un peu de reprise, seule façon que j'ai trouvé pour que le moteur ne s'arrête pas évidemment ça fait un bruit d'enfer et le moteur finit par fumer, l'autre fois je me suis tapé une belle frayeur sur l'autoroute...

comme par miracle dès que le moteur est froid, elle repart comme en 40 comme si rien ne s'était passé...

le pire ce que c'est aléatoire, il peut très bien rien ne se passer pendant deux semaines

j'ai une conduite tout à fait normale, je conduis depuis bientôt 50 ans et j'ai conduit bon nombre de voiture différente et c'est bien la première fois que ça m'arrive

Bien entendu je suis allé voir le garage ou je l'ai acheté et ils n'ont trouvés aucune panne ni aucune anomalie

Pour info c'est une chevrolet avéo de 2012 d'occasion avec 30 000 kms au compteur environ, je l'ai acheté il y'a 3 mois

Merci d'avance

Bonjour, moteur essence ou Diesel et cylindrée ?

3 mois, elle est encore garantie, donc si le vendeur ne trouve rien, il doit t'envoyer à ses frais chez un concessionnaire pour un devis ou une réparation.

 

Lien à poster
Partager sur d’autres sites
il y a 8 minutes, treborpj a dit :

Bonjour, moteur essence ou Diesel et cylindrée ?

3 mois, elle est encore garantie, donc si le vendeur ne trouve rien, il doit t'envoyer à ses frais chez un concessionnaire pour un devis ou une réparation.

 

bonjour, moteur essence

Lien à poster
Partager sur d’autres sites
Il y a 20 heures, autodoum a dit :

 bien, et ?

rien de plus malheureusement, ça ne s'est pas reproduis depuis et j'évite de la conduire car trop risqué, la prochaine fois je tâcherais de regarder les voyants

Modifié par ju561
Lien à poster
Partager sur d’autres sites
Il y a 18 heures, tete de soupapes a dit :

:hello:   ratatouille bougies hs bobines hs 

bougies ça a été changé, bobines c'est possible je verrais ça avec le garagiste demain en tout cas merci pour votre aide

Modifié par ju561
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page