Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Panne medianav


Messages recommandés

Bonjour à tous,

 

 

 

Ma copine à une clio 4 ,de 2013 si je ne dit pas de bêtises, et son medianav à un gros soucis, il s'allume ,demande le code,on à juste le temp d'entré un ou deux numéros puis le tactile ne répond plus, donc impossible de saisir le code en entier, puis il s'éteint,puis ce rallume,cela en boucle...

 

 

 

Quelqu'un aurait-il une solution ?

 

Merci d'avance

Lien à poster
Partager sur d’autres sites
Il y a 16 heures, mdlmanu a dit :

slt , on a deja eu le cas au boulot ... allo renault ... ben faut payer monsieur ... ben et la vous faites un geste ?? non non 

Salut, j'en doute pas c'est une panne assez fréquente, chez Renault il lui on dit qu'il fallait le changer bien-sûr avec un prix exorbitant 😯

mais j'ai vu dans des sujet sur le forum en fouillant un peu une personne qui sais les rendre fonctionnel à nouveau à l'aide d'une clé USB qui viens substituer la mémoire défaillante.

Je vais donc identifié @scorpioleuven en espérant qu'il voit mon posts et puisse me venir en aide 😁

En le remerciant d'avance 👌😁

Lien à poster
Partager sur d’autres sites

Bonjour, je suis dans un cas similaire. Même voiture, même medianav par contre moi l'écran redémarre à chaque fois avant que je n'ai rien pu faire. après changement de la batterie, des fusibles, demontage et vérification des fiches de l'écran, tjs le même problème. après appel auprès du Renault multimédia on me donne la démarche avec clé usb pour rebooté la version 2015. Rien à faire j'ai l'impression que l'autoradio redémarre avant l'upload des fichiers. devis en concession Renault 655€ changement complet de l'autoradio car le diagnostic est le même, on arrive pas a rebooter le système. Est ce que cela vaut le coup  de  tout changer  ? merci  help us https://forum-auto.caradisiac.com/profile/26331-scorpioleuven/ merci 

Lien à poster
Partager sur d’autres sites
Invité Renaud5947
il y a 12 minutes, Jean342 a dit :

Bonjour, je suis dans un cas similaire. Même voiture, même medianav par contre moi l'écran redémarre à chaque fois avant que je n'ai rien pu faire. après changement de la batterie, des fusibles, demontage et vérification des fiches de l'écran, tjs le même problème. après appel auprès du Renault multimédia on me donne la démarche avec clé usb pour rebooté la version 2015. Rien à faire j'ai l'impression que l'autoradio redémarre avant l'upload des fichiers. devis en concession Renault 655€ changement complet de l'autoradio car le diagnostic est le même, on arrive pas a rebooter le système. Est ce que cela vaut le coup  de  tout changer  ? merci  help us https://forum-auto.caradisiac.com/profile/26331-scorpioleuven/ merci 

Bonjour, 

Le nôtre redémarre en boucle également, la personne que j'ai citer plus haut en a déjà réparé plusieurs avec des cas similaires aux nôtres en recréant une mémoire dans une clé usb, dommage qu'il ne voit pas nos messages

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page