Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Fumée blanche + voyant prechauffage et catalyseur


Invité AGM

Messages recommandés

Bonjour a tous, je possède une golf 5 TDI 2.0L 140CV. Elle a 260000 Km.

 

J'ai eu un souci de perte de puissance, fume blanche intermittent, voyant catalyseur et prechauffage allumé.

J'ai fais changer FAP + Turbo + Vanne EGR + radiateur moteur.

 

Depuis je n'ai plus eu de problème jusqu'à il y a 1 semaine. Ma voiture fume en continu en blanc lorsque je roule a 3000tr ou lorsque je decelere. Elle dégage aussi une odeur très forte. Elle démarre au quart de tour aucun autre souci.

 

Je ne sais plus vers quoi ou vers qui me tourner personne ne trouve d'où vient le problème et chaque garage a sa version.

 

Si quelqu'un pourrais m'aider.. Merci d'avance.

Lien à poster
Partager sur d’autres sites
Le 25/01/2021 à 01:28, Invité AGM a dit :

Salut, oui apparement aucun souci à ce niveau là, et le mecano m'a proposer de commander un produit pour les injecteurs qui leur ferait pas de mal (Kent fuel guard 2). Je me demande si ça ne viendrait pas du débitmètre..

 

Lien à poster
Partager sur d’autres sites

Je pense pas mais bon je ne sais plus quoi faire, j'ai changer toutes les pièces qui était lier a l'échappement et rien a faire. Sinon un collègue ma parler du radiateur de vanne egr ..

Lien à poster
Partager sur d’autres sites

Ça c'était avant de changer turbo Fap et vanne egr. Une fois changer plus de souci jusqu'à il y a 2 semaine fumée blanche qui s'est arrêter lorsque le voyant prechauffage s'est allumé. Sinon aucune perte de puissance maintenant j'ai rien a part des voyants

Lien à poster
Partager sur d’autres sites

Non ce défaut est apparu parce que j'avais débranché le débitmètre justement c'est pour sa que j'avais dis qu'il ne fallais pas en tenir compte. Seul chose qui me chiffone c'est que la voiture ne fume plus depuis que le voyant prechauffage s'est allumé..

Lien à poster
Partager sur d’autres sites

Salut salut je reviens pour faire part de l'avancer de l'état de ma voiture. J'ai absolument rien fais dessus et j'ai le voyant prechauffage qui s'est rallumé. Lorsque le voyant s'allume ma voiture arrêté de fumer 🤦

 

On dirait qu'elle fonctionne a l'envers, lorsquil n'y a pas de défaut tout va mal et quand elle a un default toit va bien..

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page