Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance et mode dégrade sur Volvo S60 2.4L 140Ch optimum BVA de décem


Messages recommandés

Bonjour.

Voici mon problème, en roulant j’ai eu le voyant moteur qui s’est allumé, et une subite perte de puissance, impossible de passer les 3000 tours/min. En insistant, j’ai le message : « ralentir ou vitesse supérieure » plus clignotement du voyant, ce qui m’a fait craindre à un problème de boite à vitesse. En cherchant sur le forum et sur internet, je pense finalement que la BVA est hors de cause et que le message est dû au mode dégradé.  En contrôlant le niveau d’huile de la BVA, j’ai trouvé une durite débranchée. Cette durite va du couvercle du filtre à air, au bloc moteur ( c’est le seul endroit ou il peut, je pense, se connecter ). L’embout coté moteur semble cramer. Au niveau du filtre à air, il y a deux durites : celle qui me concerne et une autre qui passe en dessous du filtre. Plusieurs personnes avec qui j’en ai parlé, m’ont suggérer un problème de turbo ou de durite liée au turbo. Voici mes questions :

-mon véhicule S60 2.4L 140 Ch optimum BVA de décembre 2003 est-il équipé de turbo ?

-La panne peut-elle provenir de cette durite débranchée ?

-cette durite est elle juste un flexible ?

-Avez-vous une idée de l’origine du defaut ?

-Est-ce que je peux éventuellement roulé en mode dégradé jusqu’à un garage sans risque de casse moteur ?

Je tenterai de poster quelques photos ce soir.

Dans l’attente de vos réponse ou de questions supplémentaires

Psyko

Lien à poster
Partager sur d’autres sites

Des nouvelles de ma panne : Après un passage à la valise, Problème de débitmètre, suite à  l'effacement tout est rentré dans l'ordre pendant 2 jours et aujourd'hui rebelote, perte de régime,  mode dégradé, impossible de dépasser 40 km/h. J'ai debranché le débitmètre pour pouvoir rentrer chez moi, ça prouve que le débitmètre est bien en cause au passage et j'ai put rouler normalement  (on se demande à quoi ça sert, presque.). Vu que j'ai quelques réparation suite au CT je vais faire changer le débitmètre en même temps. 

Modifié par psykochamane
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page