Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ne démarre plus...PB module électronique ?


Invité FyC

Messages recommandés

Ma voiture garée (B-Max essence 1l Ecoboost de 2013), grosse pluie ... pas mal de l'eau côté passager quand je la récupère. Je démarre, roule une centaine de mètre et tout s'arrête (les aiguilles compte tour et compteur vitesse restent bloquées dans leur position, j'ai encore feux, fermeture centralisée, klaxon,...).

Dépannage et garage

Pas possibilité de test valise car moteur plus alimenté...

Vérification fusibles, relais, puis démontage BSI, Calculateur qui paraissent sains... nous reste les faisceaux électriques à vérifier.

Quelqu'un(e) aurait-il la solution miracle ? une piste ? 

Est-il possible de faire vérifier / réparer modules électroniques ?

Merci de votre aide, ici on est perplexe. Francky

Lien à poster
Partager sur d’autres sites

Bonsoir,

On peut dire qu'il y a peu d'espoir et c'est même une grosse galère. Tout ce qui a pris l'eau sans compter l'humidité est bon à changer. Les composants sont tellement miniaturisés que la moindre trace d'eau suffit à les mettre en court -circuit. A moins d'avoir des boitiers garantie IP65 partout dans la voiture.

Il faut savoir qu'un véhicule qui a été inondé simplement au niveau de l'assise des sièges est déclaré en épave.

Donc dans votre cas, par ou est passé toute cette eau je ne comprend pas ??

Cordialement

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page