Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

tension de 16 volts et voyant, éclairage qui s'affole


Messages recommandés

Bonjour sur ma 207, HDi 1,6 de 9/2006.

j'ai des problèmes de voyants qui s'allume dans tous les sens et l'éclairage qui varie en fonction du régime moteur après beaucoup d'heures passées j'ai trouvé que la tension moteur en route et dépassé les 16 v.

on débranche en 2 cosses de l'alternateur,  remise en route et là tout redevient normal donc je voulais savoir si sur la 207 seul le temps nateur gère et régule la tension ou s'il y a un boîtier annexe il le fait.

Merci d'avance de votre retour c'est assez urgent.

Lien à poster
Partager sur d’autres sites
Invité chem38

Bjr, aprés quelques heures pour changer l'alternateur, démontage ,Parchoc ,phares, Radiateurs, compter 3 H

Mais j'ai plus de  problèmes de voyants qui s'allume dans tous les sens

 

Lien à poster
Partager sur d’autres sites

Bonjour, ce Pb réglé, il reste le voyant airbag, la valise du mécano donne : airbag conducteur niveau 2.

Il dit de changer le boîtier d'airbag, Celui situé sous le frein à main.

N'étant pas féru de ces technologies, vous voudrez votre avis.

.

Est ce la surtension qui a endommagé le boitier...

Pas d'accident, juste remorqué a la barre, avec des secousses..

Lien à poster
Partager sur d’autres sites
Le 21/02/2021 à 18:40, chem38 a dit :

 

Est ce la surtension qui a endommagé le boitier...

Pas d'accident, juste remorqué a la barre, avec des secousses..

C'est possible, en cas de surtension, c'est l'électronique qui prend

Lien à poster
Partager sur d’autres sites
il y a 25 minutes, chem38 a dit :

Il reste le voyant Airbag!
Conducteur niveau 2

Diag reste flou,
mais vu l'age , je crois que je dois démonter le COM2000!, jamais fait
un plaisir?

MErci de vos conseils

 

Jamais fait, peux pas aider :spamafote:

 

Le but est de remplacer  ou ouvrir ?

Lien à poster
Partager sur d’autres sites

le but est de diagnostiquer la cause et réparer.

Pour cela il faut le protocole! (que j'ai pas)

Mais je pense faire:

Une fois l'accés au Com2000, je teste les fils ->module Airbag, Vérif des connections

Sinon pose de Leures, espérant voir si le PB est le Com

Pour démonter, des vidéos sur le NEt, au vu du nb de pbs sur ce sujet

Merci de vos conseils

 

Lien à poster
Partager sur d’autres sites
Si je m'abuse le test du Com2000, n'existe pas?
j'ai pu lire , que les gars les changent aprés avoir vérifier un tas de truc!
Un Mécano me conseille de vérifier la hauteur des ceintures, et voir si pas d'écart entre les 2
A vérifier aussi les Fusibles de BSI, mais je sais pas si la valise aurait détecté un fusible!?
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page