Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bruit Audi A4 B7 Avant 1.9 116 de 2005


Messages recommandés

Bonjour à tous.

 

Je suis possesseur d'une Audi A4 B7 depuis 2013 et rarement embêté sur ce modèle là.

Il y a maintenant 1 an, j'ai eu un bruit (claquement) lorsque j'étais en 3ème à bas régime (1200-1300t/min) et que j'appuyais à fond sur ma pédale. C'est lorsque j'atteins les 1900-2000t/min que le claquement se produit. Pour moi je l'entend entre les pédales et mon siège conducteur. J'ai mis du temps à trouver d'où cela venait et c'était le silent bloc moteur coté conducteur qui c’était carrément désoudé. J'en ai profité pour changer le central avant en même temps que celui ci. Plus du tout de bruit de claquement pendant 5 à 6 mois quand soudain, le même bruit réaparait et dans les même conditions. Je me suis dit que c'était celui coté passager du coup et je viens de le remplacer mais le bruit est toujours là. Tout les silents blocs sont neufs, sauf celui de la boite mais il est en bon état.

Je dois vendre mon véhicule (ayant acheté la même mais de 2016) et je ne veux pas le vendre comme ça.

J'entend aussi claquer au démarrage de la voiture. Je précise que ce n'est pas un claquement moteur, il tourne comme une horloge.

 

Si quelqu'un a une idée ou eu le même problème je suis preneur de la solution

 

Merci d'avance ! :jap:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page