Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Boite automatique bloque en "N"


Invité kenny

Messages recommandés

Invité kenny

Bonjour,

 

Je me permets de vous écrire ici car j'ai un soucis avec ma Peugeot 508 SW de 2011.

 

Depuis cet après midi la BVA passe automatiquement en neutre (N) a chaque fois que je rétrograde et au lieu de rester en "A1" (automatique 1ere vitesse) quand je suis à l'arrêt elle se positionne sur "N" alors que mon levier est toujours en auto (pareille avec la séquentielle). Je suis obligé par la suite de revenir en "N" puis en "A" pour qu'elle repasse la première. De même lorsque sélectionne la marche arrière elle revient en point "N" et je dois refaire 2 à 3 fois afin qu'elle sélectionne bien la marche arrière. 

 

Par contre aucun soucis dans le passage des vitesses lorsque je roule c'est que à l'arrêt ou au moment de sélectionner le mode.

 

J'ai RDV chez Peugeot dans quelques jours mais savez vous ce que cela peut être ? Et dois-je m'attendre à une note salée 😥

 

Merci pour votre aide !

Kenny

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page