Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Clio 2 perte de puissance


Messages recommandés

Bonjour à tous,

 

Bon, à mon tour d'être embêté avec ma Clio 2  1,2 l essence / GPL de 2004.

Hier soir elle s'est mise à ne plus marcher comme avant, chute de la puissance.

Aucun défaut au tableau de bord et le probléme persiste que se soit en mode essence ou GPL.

J'ai donc investigué un peu et j'ai remarqué la chose suivante :

Apparemment, j'aurai les cylindres 3 et 4 dans l'ordre d'allumage (en fait les 2 du milieu) qui ne donnent pas ou alors très peu.

Je précise, bougies quasi neuves et il y a de l'allumage sur les 4 bougies, 

J'ai aussi vérifié toute la connectique.

Pas de liquide de refroidissement dans l'huile et le niveau de liquide ne bouge pas.

Le moteur n'a pas chauffé avant le probleme, température normale.

 

Si quelqu'un a déjà eu ce problème et serait au courant de la panne et du cout éventuel ?

Merci.

 

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)
Il y a 12 heures, mlr84 a dit :

Bonsoir

Que entendez vous par "les cylindres ne donne pas"? 

Avez vous le code moteur ? 

 

 

 

Bonjour,

Je démarre le moteur, il vibre un peu et tourne mal.

J'ouvre le capot et donc quand je débranche les fils de bougies de ces 2 cylindres, rien ne se passe.

Le moteur reste sur le meme régime. J'en déduis donc que ces 2 cylindres ne donnent rien.

RENAULT CLIO II  moteur 1.2 LPG / Essence (58Cv) de 2004

 

Infos, je viens de remplacer le capteur de PMH et toujours pareil.

Merci

Modifié par jean1971
Lien à poster
Partager sur d’autres sites

Bon, du nouveau,

Je suis passé voir un petit garagiste, et apres une bref analyse ma dit que cela pouvait provenir du joint de culasse casser entre les 2 cylindres du milieu.

Je suis allé voir sur internet, et effectivement c'est une possibilité.

La réparation (remplacement du joint de culasse) serait donc possible d'apres lui pour un cout de environ 600 euros. A condition bien sur que la culasse n'ai pas de défaut.

 

Qui a des infos la dessus et aurait déja fait faire cette réparation ?

Lien à poster
Partager sur d’autres sites

Bon, des nouvelles !  moteur ouvert, c'est bien le joint de culasse pété entre les 2 cylindres du milieu.

Par chance, ni la culasse ni le bloc ne sont abimés a cet endroit !

Donc remplacement du joint de culasse et ça devrait aller !

Modifié par jean1971
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page