Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Classe G

PROBLEME démarrage Class G 300GE


Joe971
 Partager

Messages recommandés

Bonjour,  j'ai récemment acheté un Class-G W463, 300GE an90/93, en cours de rénovation il ne démarre pas. Il se noie d'essence, nous avons changé doseur et gestion d'essence, sonde, injecteur, refait joint de culasse et segmentation... Il a rarement démarré quelques minutes, sent fort l'essence, fume noir, puis stop et ne redémarre plus ! le volet semble avoir un léger jeu... le camion n'a que 68000KM , il a très peu rouler, à l'arrêt depuis 3 ans suite à cyclone aux Antilles ou se trouve le véhicule.

j'ai vu dans un précédent forum que vous avez pu résoudre une énigme semblable, sur même moteur.

 Si quelqu'un d'entre vous peut nous venir en aide 🙏 

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...