Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème réfrigérant d'huile moteur


Messages recommandés

Bonjour 

J'ai un problème avec réfrigérant d'huile moteur {voir photo} sur ma voiture fiat linea moteur 1.6 mulltijet c la 4eme fois que l'huile moteur se mélange avec le liquide de refroidissement a cause de cette pièce et je n'arrive pas a connaitre la cause 

Merci d'avance

IMG-20210223-WA0005.jpg

 

 

Modifié par Badr1
Lien à poster
Partager sur d’autres sites
Il y a 7 heures, tete de soupapes a dit :

:hello:  tu changes les jointS ou la pièce??

Il y a 17 heures, dingdongtoy a dit :

:hello:  tu changes les jointS ou la pièce??

Merci pour votre réponse  je change la piece puisque l'huile se mélange avec antigel

Lien à poster
Partager sur d’autres sites
il y a une heure, Badr1 a dit :

Bonsoir

Nnn rien est cassé 

La voiture est une fiat linea année 2012 avec 187400 km au compteur

Bonjour, Comment peux-tu être certain que c'est bien se refroidisseur qui est la cause de ce problème de mélange huile avec le LDR ?

 

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, dingdongtoy a dit :

Salut , Km et année du vehicule STP

 

 

il y a 56 minutes, dingdongtoy a dit :

tu le remplace par de l'origine ou tu prend le moins chère a chaque fois en adaptable???

Oui je la remplace toujours par de l'origine

 

Il y a 1 heure, treborpj a dit :

Bonjour, Comment peux-tu être certain que c'est bien se refroidisseur qui est la cause de ce problème de mélange huile avec le LDR ?

 

Bonsoir,

Je suis certain puisque elle me laisse toujours une période d'un ans avant qu'elle lache

Lien à poster
Partager sur d’autres sites

âpres soit c'est un probleme des fluide corrosif , soit un probleme de pression ou bien encore un probleme de contrainte due au montage

 

les silent bloc moteur sont OK et le moteur ne vibre pas trop???

Modifié par dingdongtoy
Lien à poster
Partager sur d’autres sites
il y a 29 minutes, Badr1 a dit :

 

Oui je la remplace toujours par de l'origine

 

Bonsoir,

Je suis certain puisque elle me laisse toujours une période d'un ans avant qu'elle lache

Tu vérifie régulièrement le niveau du LDR ?

Car l'huile est difficile à évacuer hors du circuit de refroidissement, ça remonte pendant longtemps en surface du vase d'expansion.

 

Lien à poster
Partager sur d’autres sites
il y a 4 minutes, treborpj a dit :

Tu vérifie régulièrement le niveau du LDR ?

Car l'huile est difficile à évacuer hors du circuit de refroidissement, ça remonte pendant longtemps en surface du vase d'expansion.

 

Lorsque je change la piece . Est Avant d'ajouter le LDR je fait un rinçage du circuit de refroidissement 

Lien à poster
Partager sur d’autres sites
à l’instant, Badr1 a dit :

Lorsque je change la piece . Est Avant d'ajouter le LDR je fait un rinçage du circuit de refroidissement 

Il en reste toujours, c'est très difficile de tout éliminer, le radiateur de chauffage et le principale plus le moteur, l'huile colle aux parois.

 

Lien à poster
Partager sur d’autres sites
il y a 23 minutes, dingdongtoy a dit :

âpres soit c'est un probleme des fluide corrosif , soit un probleme de pression ou bien encore un probleme de contrainte due au montage

 

les silent bloc moteur sont OK et le moteur ne vibre pas trop???

Les silent bloc sont Ok 

pour le liquide de refroidissement j'ai opté cette fois pour  PARAFLU up 

4129Bg5GXyL._AC_SY780_.jpg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page