Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème pompe de recyclage ABS/ASR ; verrouillée mécaniquement - Intermittent


Messages recommandés

Bonjour,

 

Je suis une fille et la mécanique et moi ça fait deux... J'espère que vous pourrez m'aidé s'il vous plait.

 

Voilà ma petite histoire. Je possède une 206 HDI depuis presque 20 ans elle est de fin 2002, jusque là je n'ai jamais eu de gros soucis avec elle,

mais il y a à peu près trois semaines, le voyant ABS s'allume pour la première fois... Très inquiète de nature, je prend rendez vous dans un garage associatif mais trois quatre jours avant le rdv le voyant c'est éteint.

Je décide comme même de me rendre au rendez vous. Ils passent la voiture à la borne et voici ce qui a été dit par leur ordinateur.

 

Pas de code de défaut.

- Pompe de recyclage ABS/ASR ; verrouillée mécaniquement
- Intermittent

 

Selon eux Ils me disent qu'il faudra changé le bloc ABS si le problème ce reproduit à nouveau.

 

Qu'est ce que cela veut dire Intermittent ? 

 

Bon... Malheureusement le 1 Mars le voyant ce rallume... Je retourne chez eux et ils me redonnent un rdv pour une nouvelle vérification, (pas le temps de regarder tout de suite car ils avaient beaucoup de travail). Bref, en partant de chez eux je donne un gros coup de frein et le voyant c'est éteint à nouveau et il ne sait pas rallumé.

Ce qui est étrange c'est que je n'ai jamais remarqué le moindre changement en conduisant ou freinant depuis ce malheureux incident... 

 

Je n'ai pas voulu en resté là et je me suis renseigné dans un autre garage avant de retourner chez eux.

 

Il faut impérativement un code défaut car il est probable que la panne n'a pas pu être clairement vérifier selon le nouveau garage.

Je me suis également renseigné sur le prix d'un bloc ABS et cela coûte plus de 1000 euros.

Je suis handicapé je touche une petite pension et je ne peux pas payé une telle somme... 

 

 Ils m'ont expliqués également que si je purgé le liquide de freins le problème pourrait  être résolu et que c'est extrêmement rare qu'une 206 et un t'elle problème de bloc ABS défectueux. Ils m'ont dit aussi que dès que le voyant s'allume à nouveau, sans attendre, ils feront une vérification dans l'immédiat à la borne.

 

Enfin bref, déjà compte tenue de mes soucis de santé, ça me prend la tête si vous voulez. Mon entourage m'a conseiller que dans ses conditions il faudrait

mieux en racheté une autre. Le soucis aussi c'est que je tiens à ma voiture et que je ne peux pas en acheté une autre dans l'immédiat. 

 

Merci infiniment pour votre aide.

 

 

Modifié par members456
Lien à poster
Partager sur d’autres sites

Bonjour....

Tu ne precises pas le kilométrage....

Ton cas n’est pas isolé....cherche un peu sur internet...

Il y a eu des problèmes d’oxydations des contacts sur le connecteur Bloc ABS....

Les codes défauts restent dans la mémoire du calculateur...

Un défaut intermittent ou fugitif....c’est ce que tu as....un coup tu l’as....un coup tu l’as pas.

Tu as toujours un freinage.....mais elle ne passera pas au contrôle technique avec le voyant ABS allumé....Sécurité oblige

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Bonjour,

 

Merci pour ta réponse et t'es informations.

Elle a fait 111457 kilomètre, elle est de Décembre 2002. Je n'ai pas beaucoup rouler avec elle.

 

J'ai passé le contrôle technique déjà en Décembre dernier et elle n'avait aucun problème. C'est la première fois que mon voyant ABS s'allume. ça à commencé il y a à peu près trois semaines.

 

J'ai fait beaucoup de recherches sur Internet et jusqu'à présent je n'ai pas trouvé d'info toutes relatives et similaires à mon problème. C'est pour cette raison que je voulais posté directement sur un forum.

 

J'espère que c'est l'un des connecteurs rouillés ou endommagés qu'il faut changer.

Car si c'est la pompe ou le bloc ABS, honnêtement ce n'est pas dans mon budget...

Sauf si je trouve un gentil garagiste qui accepte de mon installer une d'occasion pas cher. 

 

On m'a dit aussi que ça pouvait venir du liquide de frein trop ancien qui peut abîmé la pompe.

Il est vrai que ça fait longtemps que je ne l'ai pas changé mais j'espère que c'est pas çà.

 

J'ai rdv pour un nouveau diagnostique la semaine prochaine. 

 

Modifié par members456
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page