Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Amundsen qui s'éteint


Messages recommandés

Il y a 2 heures, Glasski a dit :

Bonjour, j'ai un soucis avec amundsen sur ma scala, au bout d'une demie heure en roulant le son se coupe ou il y a un buzz et le l'écran s'éteint avant que le tout redémarre. 

J'ai eu aussi les premières dix minutes suivant mon 1er essai et toi 1ere fois? 

Lien à poster
Partager sur d’autres sites

Mettez à jour vos systèmes multimédia, ça devrait passer. Je n’ai pas ce problème sur ma Scala, mais j’avais le même problème sur mon ancienne Mazda 2. Sur les forums, on voit souvent ce genre de problèmes.

 

A mon avis, les développeurs ont défini que le système doit redémarrer si une exception survient. Ce serait intéressant de voir les logs. 

Modifié par gotomtom
Lien à poster
Partager sur d’autres sites
Il y a 9 heures, gotomtom a dit :

Mettez à jour vos systèmes multimédia, ça devrait passer. Je n’ai pas ce problème sur ma Scala, mais j’avais le même problème sur mon ancienne Mazda 2. Sur les forums, on voit souvent ce genre de problèmes.

 

A mon avis, les développeurs ont défini que le système doit redémarrer si une exception survient. Ce serait intéressant de voir les logs. 

me concernant elle sortait de la concession quand même donc logiquement bien à jour donc mais ça m'est arrivé une seule fois donc je touche du bois 

Lien à poster
Partager sur d’autres sites

Au niveau multimédia ou autre j'ai rien connecté de plus depuis que je l'ai , j'ai déja eu un message concernant la clé usb sans plus et sur les fois ou c'est arrivé j' écoutai la radio.

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, newskoda a dit :

me concernant elle sortait de la concession quand même donc logiquement bien à jour donc mais ça m'est arrivé une seule fois donc je touche du bois 

 

Moi aussi. J'avais quand même le GPS et Android Auto qui ne fonctionnait pas. J'ai dû retourner en concession pour faire une mise à jour.

Lien à poster
Partager sur d’autres sites
à l’instant, gotomtom a dit :

 

Moi aussi. J'avais quand même le GPS et Android Auto qui ne fonctionnait pas. J'ai dû retourner en concession pour faire une mise à jour.

 

Qui a dit négligent ? 😆

Lien à poster
Partager sur d’autres sites

Sa

Le 07/03/2021 à 10:19, Glasski a dit :

moi ca ne  le fait pas forcément avec ou sans gps, mais environ 20 min après le départ , j'ai fait une réinitialisation ,je verrais bien sinon j'irais voir le cc.

 Bonjour,

Cela fait 1 an que j'ai un kamiq et depuis 4 jours j'ai sensiblement le mème problème au bout de 20 mn également (dalle qui se fige et son strident dans les HP) et le tout redémarre. La réinitialisation a t elle suffit ?? 

Merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page